Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Se sabe algo nuevo de los enlaces p2p que desaparecen???
Ir a página 1, 2, 3  Siguiente
 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> La web y el foro
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
carloszxr
Acabo de llegar


Registrado: 16 Oct 2011
Mensajes: 2

MensajePublicado: Dom 16-Oct-2011 22:34    Título del mensaje: Se sabe algo nuevo de los enlaces p2p que desaparecen??? Responder citando

He cambiado de cable a Jazztimotel y magia ya no tengo enlaces a las pelis.
Nos filtra el operador o es problema de Elitefreak con algunos rangos de IPs???
He probado dos ordenadores con 2 S.O. distintos y pasa lo mismo.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
neo51
Acabo de llegar


Registrado: 25 Oct 2011
Mensajes: 4

MensajePublicado: Mar 25-Oct-2011 17:49    Título del mensaje: Responder citando

hola, a mi tb me pasa desde hoy q casualmente acabo d empezar con jazztel,...........creo q nos pasa a todos lo d jazztel, no se si se puede desactivar algo, cualquier ayuda por favor sera muy bienvenida, muchas gracias
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Batista
Acabo de llegar


Registrado: 09 Ene 2012
Mensajes: 3

MensajePublicado: Lun 09-Ene-2012 09:11    Título del mensaje: Bienvenido Azor56, exactamente en qué te podemos ayudar? Responder citando

Bienvenido Azor56, exactamente en qué te podemos ayudar?

______________________

maglie calcio
maglia inter
Volver arriba
Ver perfil del usuario Enviar mensaje privado
genesis2011
Acabo de llegar


Registrado: 06 Mar 2012
Mensajes: 3

MensajePublicado: Mar 06-Mar-2012 19:50    Título del mensaje: Responder citando

Hola, yo tambien soy usuario de jazztel y no puedo ver ningun enlace, antes con telefonica si. Tengo alguna solución?
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Komekokos
FreAk ADiCto


Registrado: 01 May 2008
Mensajes: 1890
Ubicación: Una gaviota en Madrid

MensajePublicado: Mar 06-Mar-2012 20:09    Título del mensaje: Responder citando

Hola... Smile
Este es un asunto recurrente -aunque no frecuente- en este sitio y no parece tener una respuesta clara. A mí nunca me ha pasado, así que no os puedo ayudar en ello, pero os pongo un enlace en que se trataba esto, por si os resulta de utilidad... Arrow http://foro.elitefreak.net/no-hay-enlaces-en-la-pagina-vt53083.html

Saludos.
_________________
El presente es vuestro. El futuro es mío. (Nikola Tesla)
Volver arriba
Ver perfil del usuario Enviar mensaje privado
lokomotoro
Me gusta postear ¿Se Nota?


Registrado: 08 Oct 2011
Mensajes: 725

MensajePublicado: Mar 06-Mar-2012 20:25    Título del mensaje: Responder citando

Lo más curioso es que sólo pasa con las pelis de la página principal, y no con los links del foro...

Yo tengo un truquillo: desconecto el router y me engancho con un modem USB ... y entonces me aparecen los links?¿?¿?¿. Vuelvo a conectar el Router y conservo los enlaces por un tiempo. Ni pajolera idea por qué.?¿?¿?=¿

Y por supuesto los enlaces de otras páginas funcionan siempre.¿?¿?¿
_________________
================================
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Drakon69
Acabo de llegar


Registrado: 06 Abr 2006
Mensajes: 11

MensajePublicado: Mie 07-Mar-2012 03:29    Título del mensaje: Responder citando

Bueno pues, a mi también me pasa algo parecido.
Yo uso el Firefox y, cuando pulso sobre el enlace de EliteFreak, veo casi todos los enlaces, pico sobre él y se me abre el Firefox diciéndome que que no ha podido abrir este archivo. Sin embargo el enlace está completo. Lo copio, abro el eMule le doy a Pegar enlace eD2K, y no pasa nada. O sea no se añade a la descarga.

Este enlace es el último que he copiado:

ed2k://|file|Vestida para matar (1980) [DVDRip Spanish].avi|1717082112|3E9FC46C18CA18CB2913B127562AB21B|h=N3IMOXAPUTWPZKOSBTK6MJ4WOXKZN5SX|/

Miradlo a ver si es correcto porque el eMule no lo acepta. Vamos, que no hace nada. Da la impresión de que el enlace está muerto.
Eso último de que está muerto, es lo que debe pasar, porque de cuatro enlaces que he probado, solo uno se lo ha chupado el eMule.

ME EDITO: He tenido una falsa impresión. No son casi todos los enlaces los que no se pueden pegar en eMule, son solo una pequeñísima cantidad. De hecho, ayer mismo, me funcionaron mas del 90%.
Mis disculpas.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
genesis2011
Acabo de llegar


Registrado: 06 Mar 2012
Mensajes: 3

MensajePublicado: Mie 14-Mar-2012 02:39    Título del mensaje: Responder citando

Bueno, esto es increible antes no veia ningun elink y ahora los veo todos como siempre, sin cambiar de navegador ni hacer nada en especial, moderadores habeis hecho vosotros algo para arreglarlo? Si es asi, gracias y si no debe ser cosa del universo Shocked .
Volver arriba
Ver perfil del usuario Enviar mensaje privado
darioman
Acabo de llegar


Registrado: 14 Mar 2012
Mensajes: 2

MensajePublicado: Mie 14-Mar-2012 15:04    Título del mensaje: Responder citando

Ya a partir de hoy no puedo ver los enlaces. Llame a JAZZTEL y dicen que ellos no hacen nada que eso les haria perder clienteas que para que lo van a hacer???? A ver si alguien puede poner elinks para los que no los vemos.
UNA SOLUCION PORFAVOR!!!!

GRACIAS!!!
Volver arriba
Ver perfil del usuario Enviar mensaje privado
genesis2011
Acabo de llegar


Registrado: 06 Mar 2012
Mensajes: 3

MensajePublicado: Mie 14-Mar-2012 16:49    Título del mensaje: Responder citando

Yo tambien soy de jazztel y me pasaba lo mismo que a ti. Y un dia de golpe volvieron a aparecer. Yo lo unico raro que vi era que tenia en el router un enlace de red llamado teredo junto a los de mi emule y utorrent y lo borre. Prueba a ver si tambien lo tienes y borralo. Ah, me olvidaba tambien borre las cookies de elitefreak por si acaso.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
grohl
Acabo de llegar


Registrado: 16 Mar 2012
Mensajes: 2

MensajePublicado: Vie 16-Mar-2012 23:03    Título del mensaje: Responder citando

Yo también Jazztel y tampoco me salen los enlaces.
Y sólo me pasa con elitefreak

¿ puede jazztel alterar las páginas de un sitio legal ?
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Komekokos
FreAk ADiCto


Registrado: 01 May 2008
Mensajes: 1890
Ubicación: Una gaviota en Madrid

MensajePublicado: Sab 17-Mar-2012 18:20    Título del mensaje: Responder citando

grohl escribió:
Yo también Jazztel y tampoco me salen los enlaces.
Y sólo me pasa con elitefreak
¿ puede jazztel alterar las páginas de un sitio legal ?

Yo, también jazztel. Y me tienen frito con la id baja. Y también dicen que no es cosa suya (¡¡¡qué van a decir...!!!Shocked).
Respecto a si 'pueden o no pueden...':
SÍ. Sad
¡Joder...!: ¡Si no pueden ellos, que son los que dirigen tu/nuestro tráfico...! ¡Quién coño vá a poder...! Sad.

Probad esto...:
Cita:
1.- Google
2.- títulodelapeli elitefreak
Rolling Eyes
¡A ver qué pasa...!

Saludetes Smile.
_________________
El presente es vuestro. El futuro es mío. (Nikola Tesla)
Volver arriba
Ver perfil del usuario Enviar mensaje privado
lokomotoro
Me gusta postear ¿Se Nota?


Registrado: 08 Oct 2011
Mensajes: 725

MensajePublicado: Sab 17-Mar-2012 19:03    Título del mensaje: Responder citando

Yo también tengo Jazztel (supuestamente 10 Mb) desde hace un tiempo, pero problemas de ID baja no; ésto solucionarlo con la configuración de puertos. O probar con DNS de Google, por ejemplo: 8.8.8.8
8.8.4.4



_________________
================================
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Komekokos
FreAk ADiCto


Registrado: 01 May 2008
Mensajes: 1890
Ubicación: Una gaviota en Madrid

MensajePublicado: Sab 17-Mar-2012 20:11    Título del mensaje: Responder citando

lokomotoro escribió:
probar con DNS de Google, por ejemplo: 8.8.8.8 8.8.4.4
Shocked
Rolling Eyes La verdad es que, a mí, con apagar y encender el rúter me va tirando, pero, por si sirviese...
...eso del DNS... ¿Qué hago con ello...? Embarassed
_________________
El presente es vuestro. El futuro es mío. (Nikola Tesla)
Volver arriba
Ver perfil del usuario Enviar mensaje privado
lokomotoro
Me gusta postear ¿Se Nota?


Registrado: 08 Oct 2011
Mensajes: 725

MensajePublicado: Sab 17-Mar-2012 21:03    Título del mensaje: Responder citando

Quiero decir, que si utilizas una IP fija (áltamente recomendable) cambiar las DNS del operador Jazztel por esas de Google.
Esto está en los TCP/IP de (XP) Mis sitios de red--->botón derecho--->propiedades
En (W7) Equipo--->botón derecho---->propiedades

Navegar navegas igual, pero te saltas los filtros del operador.
_________________
================================
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> La web y el foro Todas las horas están en GMT + 1 Hora
Ir a página 1, 2, 3  Siguiente
Página 1 de 3

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm