Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Rayas verticales en reproducción...

 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Audio y Video
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
ppm1980
Acabo de llegar


Registrado: 11 Abr 2008
Mensajes: 35

MensajePublicado: Mar 02-Feb-2010 11:07    Título del mensaje: Rayas verticales en reproducción... Responder citando

Observo que muchas de las peliculas bajadas de esta pagina, al reproducirlas me salen como unas rayas verticales que se desplazan de izquierda a derecha y distorsionan la imagen. Solo me ocurre con los ripeos de EliteFreak, que suelen ser buenisimos, por lo que no entiendo cual es el problema, la última por ejemplo es "El Secreto De Sus Ojos". Si alguien me pudiera dar una explicación quedaria muy agradecido, añado que me pasa en el reproductor Windows levemente pero muy pronunciado en mi DVD grabador LG. Gracias y saludos a todos.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
spider1
FreAk ADiCto


Registrado: 23 Oct 2007
Mensajes: 1778

MensajePublicado: Mar 02-Feb-2010 15:00    Título del mensaje: Responder citando

Hola

El 98% de estos casos es una incompatibilidad de codecs.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
ppm1980
Acabo de llegar


Registrado: 11 Abr 2008
Mensajes: 35

MensajePublicado: Mar 02-Feb-2010 18:27    Título del mensaje: Responder citando

spider1 escribió:
Hola

El 98% de estos casos es una incompatibilidad de codecs.


Si, en el reproductor entiendo que sean los codecs, pero en el reproductor de salón se supone que el ripeado lo debia de reproducir correctamente, por ejemplo me paso con el "Caballero Oscuro" el HDRip. Tengo un DVD-Grabador LG, el cual es bastante comun, por lo que me extraña que no le pase a nadie mas, reproduce con toda normalidad ficheros Avi de otras webs por lo que creo modestamente que tiene que ser otra cosa, producto del ripeo. Pero bueno si no le pasa a nadie mas y es mi problema, procurare solucionarlo bajando de otras webs, hasta que cambie de reproductor. Muchas gracias por tu contestación.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
spider1
FreAk ADiCto


Registrado: 23 Oct 2007
Mensajes: 1778

MensajePublicado: Mar 02-Feb-2010 22:44    Título del mensaje: Responder citando

Convierte el archivo bajándole la resolución y sigue con el mismo formato avi. Podría ser el problema ok

Un saludo
Volver arriba
Ver perfil del usuario Enviar mensaje privado
ppm1980
Acabo de llegar


Registrado: 11 Abr 2008
Mensajes: 35

MensajePublicado: Mie 03-Feb-2010 09:27    Título del mensaje: Responder citando

spider1 escribió:
Convierte el archivo bajándole la resolución y sigue con el mismo formato avi. Podría ser el problema ok

Un saludo


Lo probare, muchas gracias.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Audio y Video Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm