Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Problemas con subtitulos en color

 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Audio y Video
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
willy007
Acabo de llegar


Registrado: 23 Mar 2012
Mensajes: 1

MensajePublicado: Vie 23-Mar-2012 15:06    Título del mensaje: Problemas con subtitulos en color Responder citando

Disculpen la molestia.
Estoy trabajando con el Subtitle Work Shop o el All Converter Pro para ponerle color a los subtitulos.
Pero una vez logrado ello, cuando los incrusto, a traves del All Converter o el Allok Video Joiner, al comienzo y al final de cada renglon de estos subtitulos ya incrustados aparecen diversos signos que molestan la lectura del subtitulo. ¿Que estoy haciendo mal para que esto ocurra?. Muchas gracias por una respuesta salvadora.... Confused
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Audio y Video Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm