Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

problemon de la ostia, con perdon...tampoco os asusteis

 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Hardware y Software
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
DARKSHEER
Acabo de llegar


Registrado: 22 Sep 2003
Mensajes: 45
Ubicación: NOCTROPOLIS: The City of Night

MensajePublicado: Vie 14-May-2004 00:37    Título del mensaje: problemon de la ostia, con perdon...tampoco os asusteis Responder citando

Hola elitefreaknitas: Very Happy

Pues, hace que no me dejaba caer bastante tiempo, y la verdad....la culpa no es mia....y lo peor de todo...aun no se de quien. y no estoy chalao.... Razz

Pues todo ocurrio hace mucho, mucho tiempo cuando me estaba pasando una de esas increibles tarde de descargas de Emule, mas jugaba a uno de esos peazo juegos descargados, ejem, copiados con seguridad, llamado wolverine revenge´s y el ordenador hizo unos extraños...yo con mi flamante(ahora desfasada) ati radeon 8500 y con los direct x 9 recien puestos, pues pense ke seria problema de los direct x......y me entere ke los direct x 9 no se podian desinstalar...puaj.....grabe todo lo del disco duro y esas cosas.....formatee y volvi a empezar...drivers, codecs, etc ,etc,.....y la cosa seguis igual...mas el ordenador se colgaba con las paginas de flash y con los juegos...vamos ke no me duraba na....mira a ver si era cosa del disco duro...posiblemete dañado...pero no...me compre una radeon 9200...pero tampoco...porbe una nvidia de un colega...por si eran las radeon...pero nada.....pero lo ke mas me come la cabeza....es ke solo se cuelga, cuando "tira" de recursos, y ke de donde el procesador, creo yo, viene sonando como un chirrido(menuda explicacion), y cuando mas suena...ahi se keda congelado....nunca se resetea...solo ke se keda congelado...y ni mirando fotos...ni escribiendo se congela...solo cuando, repito parece ke tira de recursos....no se si hara falta mas datos para ke podais echarme una mano/opinion para decirme ke puede ser....

gracias amigos
_________________
LA FELICIDAD ES UN TRAYECTO, NO UN DESTINO.
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo Visitar sitio web del autor MSN Messenger
kalimero
FreAk SpEciAL ForCE


Registrado: 22 Sep 2003
Mensajes: 1642

MensajePublicado: Vie 14-May-2004 10:30    Título del mensaje: Responder citando

Hola de nuevo Darksheer,la verdad es que se hace dificil hacer un diagnostico asi desde la distancia pero por lo que comentas que te paso yo de ti miraria el ventilador del procesador ya que me da la sensacion de que el fallo podria estar ahi,si por casualidad lo que te paso es que ese ventilador ha dejado de funcionar o bien funciona mal el procesador puede sobrecalentarse sobre todo a la hora de usar juegos que es cuando mas recursos se consumen.Ya de paso revisate todos los ventiladores/extractores que tengas en el pc para ver si hubiera alguno parado o que hiciera algun ruido extraño,ya que la mala refrigeracion del pc en general tambien te pueden llevar a ese tipo de problemas.
Bueno asi sin poder mirarme la bios ni la configuracion del pc no se me ocurren que mas podria ser,espero haberte servido de ayuda. Rolling Eyes
Por cierto no creas que me olvide de aquel tema que me comentaste por MP lo que pasa es que a mi amigo le pasaba lo mismo que a mi y no habia usado nunca ese programa.
Saludos.
_________________
No te dejes contagiar,
No des como tuya ninguna opinión ajena antes de ver si se adecua a ti;
mejor opina tú mismo.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
jjcastro69
Acabo de llegar


Registrado: 17 May 2004
Mensajes: 54

MensajePublicado: Mie 19-May-2004 12:35    Título del mensaje: Responder citando

Ese error me pasaba ami en el momento que encendia el tmpgenc, en cuanto hacia uso de los recursos del pc, fue cambiar el ventilador y el disipador y vuelta a la normalidad, espero haberte sido de ayuda.
_________________

La suma de la ignorancia es la base de la sabiduría.
Aqui seguimos los ignorantes
Un saludo.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
DARKSHEER
Acabo de llegar


Registrado: 22 Sep 2003
Mensajes: 45
Ubicación: NOCTROPOLIS: The City of Night

MensajePublicado: Mie 19-May-2004 19:52    Título del mensaje: Responder citando

HOLA ELITEFREAKNITAS:

DISTEIS EN EL CLAVO, ESO ES EXACTAMENTE EL PROBLEMA...V ENTILADOR Y DISIPADOR....INCLUSO ME HE ENTERADO KE ES POSIBLE PONERLOS DE UN MICRO MAYOR....JUAS JUAS Very Happy

GRACIAS A TODOS....POR VUESTRO INTERES...

UN SALUDO
_________________
LA FELICIDAD ES UN TRAYECTO, NO UN DESTINO.
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo Visitar sitio web del autor MSN Messenger
jjcastro69
Acabo de llegar


Registrado: 17 May 2004
Mensajes: 54

MensajePublicado: Jue 20-May-2004 09:05    Título del mensaje: Responder citando

Yo he puesto un disipador mas grande que el de mi procesador un AMD 2000+ le he puesto el del 3000+ y sin problemas.
_________________

La suma de la ignorancia es la base de la sabiduría.
Aqui seguimos los ignorantes
Un saludo.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Hardware y Software Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm