Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Flecha Kad en amarillo

 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Programas P2P
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
nuganda
Ya llevo un rato


Registrado: 06 Abr 2007
Mensajes: 398

MensajePublicado: Sab 09-Oct-2010 11:04    Título del mensaje: Flecha Kad en amarillo Responder citando

Hola, por algun motivo el emule se me pone la flecha de Kad en amarillo.
Uso el ESET Smart Scurity 4 es decir, su firewall y segun un tuto esta configurado la regla para dar paso al emule pero no consigo configurarlo bien para que el kad tenga su flechita en verde.

Alguien que use ESET Smart Scurity 4 y lo tenga arreglado

Saludos
Volver arriba
Ver perfil del usuario Enviar mensaje privado
juangar
FreAk ADiCto


Registrado: 06 Ene 2007
Mensajes: 1424
Ubicación: Aquí y Allá...

MensajePublicado: Sab 09-Oct-2010 15:56    Título del mensaje: Responder citando

Hola yo uso ESET Smart Security 4 y no tengo problemas (flechitas verdes), la secuencia que sigo es en Cortafuegos Personal/Configurar reglas y Zonas/ y ahi creo la nueva regla busco el directorio de emule y le doy a permitir en todo.

Asi tengo las flechitas verdes Wink , doy por hecho que tienes los puertos del emule abiertos en tu router y a veces cuando cambiamos de IP , si esta termina en 0 tambien se ponen las flechitas amarillas , simplemente hay que reiniciar el router para que cambie de IP y ya esta.

Saludos Wink
_________________


"Siempre me he negado a ser un muñeco movido por los hilos de los poderosos" D. Vito Corleone
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
nuganda
Ya llevo un rato


Registrado: 06 Abr 2007
Mensajes: 398

MensajePublicado: Sab 09-Oct-2010 18:28    Título del mensaje: Responder citando

El eset lo tengo configurado asi:



Y no hay forma de que el emule me de la flecha verde del kad

juangar, perdona la torpeza pero .... ¿que hagoooo?
Volver arriba
Ver perfil del usuario Enviar mensaje privado
juangar
FreAk ADiCto


Registrado: 06 Ene 2007
Mensajes: 1424
Ubicación: Aquí y Allá...

MensajePublicado: Sab 09-Oct-2010 20:36    Título del mensaje: Responder citando

Hola ya estoy por aqui, tengo el Eset 4 igual que tu configurado , asi que me suena mas que sea un problema de la mula, al menos a mi no me pasa como tengo configurado el antivirus, a que servidor te conectas (recomiendo el edonkeyserver) aunque no tenga que ser por eso?? , tienes muy pocos archivos descargandote??, la direccion IP te ha cambiado?? tienes Imagenio yo lo tuve en su momento y daba incompatibilidades el router que te daban con la red Kad??, por ultimo has probado reiniciar el pc a ver si se arregla ( a veces me han ocurrido cosas raras con el emule y despues de reiniciar todo volvio a la normalidad.
_________________


"Siempre me he negado a ser un muñeco movido por los hilos de los poderosos" D. Vito Corleone
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
nuganda
Ya llevo un rato


Registrado: 06 Abr 2007
Mensajes: 398

MensajePublicado: Sab 09-Oct-2010 21:25    Título del mensaje: Responder citando

Bueno lo primero decir que desde que he tenido el Eset 4 me ha ido bien (ambas flechas verdes) y no sé porque de unos dias para acá el kad mal. Sin haber tocado nada que yo sepa.
juangar escribió:
Hola ya estoy por aqui, tengo el Eset 4 igual que tu configurado , asi que me suena mas que sea un problema de la mula, al menos a mi no me pasa como tengo configurado el antivirus, a que servidor te conectas (recomiendo el edonkeyserver) aunque no tenga que ser por eso?? ,

TV Underground No1 --> ahora pero tengo la lista de servidores recien actualizada
juangar escribió:
tienes muy pocos archivos descargandote??,

10-15
juangar escribió:
la direccion IP te ha cambiado??

la direccion ip es lo que no tengo claro. a que direccion ip es.
juangar escribió:
tienes Imagenio yo lo tuve en su momento y daba incompatibilidades el router que te daban con la red Kad??,

tengo orange
juangar escribió:
por ultimo has probado reiniciar el pc a ver si se arregla ( a veces me han ocurrido cosas raras con el emule y despues de reiniciar todo volvio a la normalidad.

he reiniciado el pc, el router, en el emule--en pestaña kad -> comprobar cortafuegos
Volver arriba
Ver perfil del usuario Enviar mensaje privado
juangar
FreAk ADiCto


Registrado: 06 Ene 2007
Mensajes: 1424
Ubicación: Aquí y Allá...

MensajePublicado: Sab 09-Oct-2010 23:58    Título del mensaje: Responder citando

Pues en principio tienes todos los parametros para que te vaya bien, y si antes te ha ido bien , porque iba a cambiar el tema, asi que no se mas que decirte, lo unico que se me podria ocurrir es que tanto los archivos que estes compartiendo(incoming) como los que te estes descargando, esten pocos compartidos en la redKad (como se trata de compartir puede que te salga la flechita amarilla por eso), pero no se a ver si alguien mas iniciado en el tema te puede ayudar mas , ya te digo yo lo tengo todo igual que tu y me va perfecto (la unica diferencia es que tengo mas de 200 archivos descargandome , se me acumulan Razz ), pues eso a ver si alguien te puede ayudar mas que yo.
Saludos y que se arregle todo. Wink
_________________


"Siempre me he negado a ser un muñeco movido por los hilos de los poderosos" D. Vito Corleone
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
nuganda
Ya llevo un rato


Registrado: 06 Abr 2007
Mensajes: 398

MensajePublicado: Dom 10-Oct-2010 01:18    Título del mensaje: Responder citando

juangar bueno pues muchas gracias por tus ayudas, de momento he desactivado el firewall del eset 4 y he vuelto a activar el firewall del xp y vaya cambiazo ha dado el emule con la flechita verde del kad, me ha bajado practicamente todo en un momento cosa que llevaba ya dias que ni a tiros.
luego para que la peña se queje del xp jajajaja
Volver arriba
Ver perfil del usuario Enviar mensaje privado
paul111
Acabo de llegar


Registrado: 13 Ene 2014
Mensajes: 1

MensajePublicado: Lun 13-Ene-2014 11:00    Título del mensaje: Responder citando

I disabled the firewall eset 4 and I restarted the firewall of xp and go cambiazo has emule with green arrow of kad, I was almost down all at one time thing wearing days and neither shot.
_________________
pass4sure ccna exam pass4sure ccna exam
learn spanish online free for kids learn spanish online free for kids
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Programas P2P Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm