Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Se fue la luz y en emule.... desaparecen archivos!!!!!

 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Programas P2P
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
....elena11
Ya llevo un rato


Registrado: 01 Feb 2010
Mensajes: 176

MensajePublicado: Jue 19-Dic-2013 11:37    Título del mensaje: Se fue la luz y en emule.... desaparecen archivos!!!!! Responder citando

Se me han ido los plomos y al volver a conectar eMule me sale eso de ""error de archivo, parte tal y tal"".
Vamos que de seis archivos que estaba descargando han desaparecido dos, pero resulta que en la carpeta de temporales si están.
La solución sería volverlos a descargar, pero uno de ellos de 3.7 GB ya llevaba 1.5 GB descargados y sus descargas son muy lentas porque hay pocas fuentes.

¿Sabéis si hay algún remedio??

Gracias compis que seguro que le dáis alguna vuelta.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
testarudo
FreAk ADiCto


Registrado: 14 Oct 2008
Mensajes: 4367
Ubicación: en circunstancias normales, aquí

MensajePublicado: Jue 19-Dic-2013 14:04    Título del mensaje: Responder citando

un apagón no tiene porqué borrar archivos de la mula, es raro, prueba a reiniciarla a ver que pasa.
_________________
s2wmaT.jpg

Gracias miles a pyux
_________________

El hombre avanza con paso firme .... hacia atrás
Volver arriba
Ver perfil del usuario Enviar mensaje privado
....elena11
Ya llevo un rato


Registrado: 01 Feb 2010
Mensajes: 176

MensajePublicado: Jue 19-Dic-2013 14:31    Título del mensaje: Responder citando

Gracias testarudo, pero con el apagón ya tuve que iniciar el ordenador y salía eso del """error......", aún así lo he reiniciado por aquello de "diere y viniere" pero nada.

Por si acaso, como en temporales si estaban "esos archivos" los he copiado en otra carpeta por si alguien tuviere otra solucción.


Gracias forero amigo!!!!!.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
pietorcido
Ya llevo un rato


Registrado: 14 Abr 2012
Mensajes: 110

MensajePublicado: Jue 19-Dic-2013 15:08    Título del mensaje: Responder citando

Echa un vistazo aquí http://forum.emule-project.net/index.php?showtopic=107323 a lo mejor te puede ayudar.

Saludos
Volver arriba
Ver perfil del usuario Enviar mensaje privado
....elena11
Ya llevo un rato


Registrado: 01 Feb 2010
Mensajes: 176

MensajePublicado: Jue 19-Dic-2013 19:33    Título del mensaje: Responder citando

pietorcido escribió:
Echa un vistazo aquí http://forum.emule-project.net/index.php?showtopic=107323 a lo mejor te puede ayudar.

Saludos



Gracias, gracias y cien mil veces GRACIAS pietorcido, ha sido de lujo tu ayuda.
Esto ya me había ocurrido otras veces. Borraba los temp erróneos y volvía a descargar los archivos. Hoy me ha dado por preguntar, yaque tenía muchas gigas descargadas y MILAGRO, se han recuperado.

Os debo una, bien grande, tanto a testarudo como a tí.

Fiesta Fiesta Fiesta

.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
djkonde
Me gusta postear ¿Se Nota?


Registrado: 11 Jul 2008
Mensajes: 843

MensajePublicado: Vie 20-Dic-2013 06:21    Título del mensaje: Responder citando

Mas facil que todo eso... Entras en Herramientas, le das a Importar archivos por partes, seleccionas la carpeta Temp y listo!!! Los que no te hubiesen desaparecido te dira que ya se estan descargando.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
....elena11
Ya llevo un rato


Registrado: 01 Feb 2010
Mensajes: 176

MensajePublicado: Vie 20-Dic-2013 10:56    Título del mensaje: Responder citando

djkonde escribió:
Mas facil que todo eso... Entras en Herramientas, le das a Importar archivos por partes, seleccionas la carpeta Temp y listo!!! Los que no te hubiesen desaparecido te dira que ya se estan descargando.


Pues ta digo lo mismo: Muchísimas gracias y que sepas que lo tendré en cuenta la próxima vez que me ocurra. Siempre es bueno "conocer" todas las pestañas del emule.

Very Happy Very Happy Very Happy
Volver arriba
Ver perfil del usuario Enviar mensaje privado
sc0w
Acabo de llegar


Registrado: 19 Sep 2008
Mensajes: 97

MensajePublicado: Sab 21-Dic-2013 13:18    Título del mensaje: Responder citando

te recomiendo que compres un sai, y ya no tendras problemas cuando se vaya la luz

pideselo a papa noe o a los reyes, malo sera

Razz
Volver arriba
Ver perfil del usuario Enviar mensaje privado
spider1
FreAk ADiCto


Registrado: 23 Oct 2007
Mensajes: 1778

MensajePublicado: Sab 21-Dic-2013 15:39    Título del mensaje: Responder citando

Sinceramente prefiero tener una fuente de alimentación con PFC activo a comprarme un SAI.
Entre otras cosas porque el corte de luz es temporal y de corta duración pero un pico de tensión te jo... el Pc como para comprarte otro.

Ahora bien si yo tuviera que compartir unos miles de terabytes, dícese como bancos, administraciones etc.. entonces sí que instalaria un SAI.

En fin, a buen entendedor pocas palabras bastan.

Feliz Navidad
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Programas P2P Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm