Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

¿¿Abrir puertos para eMule en Home Station ADB P.DG A4001N1?

 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Programas P2P
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
....elena11
Ya llevo un rato


Registrado: 01 Feb 2010
Mensajes: 176

MensajePublicado: Mie 30-Ene-2013 13:24    Título del mensaje: ¿¿Abrir puertos para eMule en Home Station ADB P.DG A4001N1? Responder citando

Conocéis algún manual "digno" dónde se vea bien cómo abrir los puertos para el eMule en el "nuevo router" que me ha instalado Telefónica, el Home Station ADB P.DG A4001N1.

Siguiendo los pasos del manual "oficial" llega un momento que me pregunta ""para que dispositivo aplico la configuración" y me aparece una serie de este tipo

192.168.1.152
ó 192.168.1.33
vamos direcciones variables, y como estoy conectada a la red con wifi, supongo que automáticamente se elige la dirección y entonces no sé elegir el "supuesto dispositivo".

Si alguién conoce esto se lo agradecería enormementeeeeeeeeeeee!!!!!!!!

GRACIAS:
Volver arriba
Ver perfil del usuario Enviar mensaje privado
spider1
FreAk ADiCto


Registrado: 23 Oct 2007
Mensajes: 1778

MensajePublicado: Mie 30-Ene-2013 15:55    Título del mensaje: Responder citando

En una red wifi los Pc adoptan IP (es el dispositivo o Pc ok) que son consecutivas y para saberlo (cada uno tiene una propia) y para saberlo abre la ficha ejecutar-->escribe cmd --> después escribe ipconfig.

Una de las lineas pondrá Dirección IP XXXXXXXX esas x son los que tu debes apuntar como dispositivo incluido los puntos. Por ejemplo podria ser 192.168.1.3.
Y el del portátil podria ser 192.168.2.

Por lo tanto debes asignar esa IP al puerto del emule según el ordenador

Algo así como

I puerto F puerto I puerto F puerto PROTOCOLO DISPOSITIVO
16500 16500 16500 16500 TCP 192.168.1.3
Volver arriba
Ver perfil del usuario Enviar mensaje privado
bamm
Acabo de llegar


Registrado: 15 May 2012
Mensajes: 51

MensajePublicado: Mie 30-Ene-2013 19:18    Título del mensaje: Responder citando

Después de hacer lo que te dice spider1 y abrir los puertos para la ip de tu equipo, asegúrate de que éste no cambia de ip cada vez que lo enciendes eligiendo en configuración: "Usar DHCP con dirección manual" y poniendo en Dirección IP la misma que para la que has abierto los puertos
Volver arriba
Ver perfil del usuario Enviar mensaje privado
....elena11
Ya llevo un rato


Registrado: 01 Feb 2010
Mensajes: 176

MensajePublicado: Jue 31-Ene-2013 10:06    Título del mensaje: Responder citando

Gracias a ambos, pero aún usando vuestros consejos no consigo quitarle la "venda" a la mula.

Seguiré dándole vueltas hasta que lo consiga, porque acostumbrada a tener una id. alta, pues que como que no es lo mismo con la id. baja.

Gracias por vuestro esfuerzo.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
spider1
FreAk ADiCto


Registrado: 23 Oct 2007
Mensajes: 1778

MensajePublicado: Jue 31-Ene-2013 10:16    Título del mensaje: Responder citando

Quítale el firewall al router y comprueba que los puertos de escucha del emule son correctos.
Si tienes un programa que te sirve de firewall o el de windows tienes que poner los puertos del emule como excepción.

Un saludo
Volver arriba
Ver perfil del usuario Enviar mensaje privado
....elena11
Ya llevo un rato


Registrado: 01 Feb 2010
Mensajes: 176

MensajePublicado: Vie 01-Feb-2013 09:55    Título del mensaje: Responder citando

¿qué habré hecho mal en algún momento para que cuando pongo los puertos que me interesan me salga el error: "los puertos ya están usados en otra aplicación"?

Cuando abro el router y doy a "configurar puertos y aplicacione" y a continuación pongo la IP de mi dispositivo, en la columna izqda no aparece ninguna aplicación y si doy a "nueva regla" y añado "mis puertos TCP y el UDP" Y DOY A GUARDAR, la respuesta es "error, alguno de los puertos ya esta asignado a otra aplicació", y esto es algo que se me escapa porque ya os dije que al poner "mi dispositivo" no me aparecía ninguna aplicación en la susodicha columna de la izqda.


¡¡¡Qué me aspen si lo entiendo!!.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Programas P2P Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm