Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Pekeño problema

 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Audio y Video
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
emilio70_as
Ya llevo un rato


Registrado: 30 Oct 2010
Mensajes: 107
Ubicación: Asturiano Residente en Cáceres

MensajePublicado: Jue 03-Nov-2011 07:28    Título del mensaje: Pekeño problema Responder citando

Tengo un sony brabia.... y el problema que tengo es que mi hija de 4 años ha estado trasteando con el mando a distancia y me ha desaparecido el teletexto de todos los canales, he buscado en foros y en las instrucciones y mirado el mando de arriba abajo y no tengo ni idea de como hacerlo... si alguien sabe algo agradeceria su colaboración....
un saludo
_________________
Give me five
Volver arriba
Ver perfil del usuario Enviar mensaje privado
COLORO
FreAk ADiCto


Registrado: 30 Mar 2008
Mensajes: 1485

MensajePublicado: Jue 03-Nov-2011 09:27    Título del mensaje: Responder citando

Cool Pues lo siento pero ni idea...
tengo un bravia tambien y no veo que tenga ninguna opcion de activar o desactivar el teletexto , simplemente apretando la tecla del mando aparece ,entero , transparente y desaparece
Y no creo que sea por trastear con el mando pues yo hasta me siento encima....
Averia quizas ?? Rolling Eyes
_________________


Los hombres que se han despertado viven todos en el mismo mundo,los que siguen durmiendo viven cada uno en un mundo diferente. Heráclito
Volver arriba
Ver perfil del usuario Enviar mensaje privado
eltxantreano
Ya llevo un rato


Registrado: 24 Jun 2008
Mensajes: 172
Ubicación: La Txantrea

MensajePublicado: Jue 03-Nov-2011 09:30    Título del mensaje: Responder citando

Buenas!

Copio y pego lo que he encontrado por ahi:

Por mi experiencia con algun conocido, el teletexto nunca sale en el tdt si al instalar la tele sin querer eliges otro pais. Hay que hacer una configuracion de inicio.


Elige pais :Inglaterra

Elige idioma: Español

Busqueda automatica SI , todo parece ir bien, pero el teletexto no tira.


Elige pais :España

Elige idioma: Español

Busqueda automatica SI, y al terminar ya funciona el teletexto



Espero que te sirva.

Saludos!!!
_________________
Volver arriba
Ver perfil del usuario Enviar mensaje privado
emilio70_as
Ya llevo un rato


Registrado: 30 Oct 2010
Mensajes: 107
Ubicación: Asturiano Residente en Cáceres

MensajePublicado: Jue 03-Nov-2011 14:52    Título del mensaje: Responder citando

ok, probare y os contare....
gracias
_________________
Give me five
Volver arriba
Ver perfil del usuario Enviar mensaje privado
emilio70_as
Ya llevo un rato


Registrado: 30 Oct 2010
Mensajes: 107
Ubicación: Asturiano Residente en Cáceres

MensajePublicado: Jue 03-Nov-2011 16:06    Título del mensaje: Responder citando

poziiiiii, ha funcionadooooo

gracheeee
_________________
Give me five
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Audio y Video Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm