Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

ID baja

 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Programas P2P
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
jaté
FreAk ADiCto


Registrado: 04 Abr 2010
Mensajes: 1459
Ubicación: Donde la lluvia es arte y se escuchan alalás

MensajePublicado: Lun 02-May-2011 21:36    Título del mensaje: ID baja Responder citando

Hola compañeros.

Mi problema es que últimamente tengo ID baja y estoy hasta los mismísimos de ver la venda...

He ido a la ayuda de emule y me dice lo siguiente:
"Como resolver problemas de puertos... Algo está interfiriendo con tus comunicaciones de red. Hay dos razones principales para ésto:

Si estás usando un cortafuegos, aseguráte que tu cortafuegos no bloquea los puertos requeridos! Quizás necesites configurar una regla que permita que los puertos estén accesibles.
Si usas un router, asegúrate que tu router redirecciona los puertos requeridos a tu IP local!"

Hasta hace poco tenía un router cisco que no me daba ningún problema, pero el otro día dejó de funcionar. Llamé a timofónica y me mandaron a un técnico que me dijo que mi router no funcionaba. Me instaló un XAVI 7968r baidefeis y desde entonces rulo bien con internet pero tengo ID baja. Ya abrí los puertos en el nuevo router pero na de na.

¿Alguien me puede ayudar? ¿qué puertos utilizáis vosotros para la mula?

Gracias por vuestra ayuda.

salu2
_________________
El truco final - The Prestige:
Entonces intentaréis descubrir el truco, pero no lo conseguiréis, porque en el fondo no queréis saber cuál es. Lo que queréis es que os engañen.
Siempre que pasa igual sucede lo mismo Shocked Shocked
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Komekokos
FreAk ADiCto


Registrado: 01 May 2008
Mensajes: 1890
Ubicación: Una gaviota en Madrid

MensajePublicado: Mar 03-May-2011 05:53    Título del mensaje: Responder citando

¿vas por el mismo servidor emule que antes?
¿te pasa con todos los servidores?
_________________
El presente es vuestro. El futuro es mío. (Nikola Tesla)
Volver arriba
Ver perfil del usuario Enviar mensaje privado
sidney84
Ya llevo un rato


Registrado: 01 Jun 2008
Mensajes: 443
Ubicación: en mi casa

MensajePublicado: Mar 03-May-2011 08:12    Título del mensaje: Responder citando

jate,
ejecutar:cmd, aceptar, IPconfig, ahi averiguas la ip haces como hayas hecho para abrir los puertos, pones la IP que te haya puesto ahi reinicias y te tiene que funcionar, ok?? un saludo
_________________
Volver arriba
Ver perfil del usuario Enviar mensaje privado
COLORO
FreAk ADiCto


Registrado: 30 Mar 2008
Mensajes: 1484

MensajePublicado: Mar 03-May-2011 09:16    Título del mensaje: Responder citando

Pues si averigua tu ip local tal como dice sidney84 o bien , en la ficha conexion de area local ( las dos pantallitas que salen debajo ) en estado - soporte -ip....
y en este enlace te indican como abrir los puertos

http://www.adslayuda.com/amper_xavi_7968r-apertura_puertos_dmz.html
Los que yo uso son los predeterminados ..."de toa la vida"...el 4662 TCP y el 4672 UDP...aunque ahora parece ser que recomiendan cambiarlos...lo importante es que le des permisos a los puertos que tengas puestos ..y a tu ip
PD..si no va prueba a desactivar el antivirus , cortafuegos etc..para ir descartando problemas, cambiando de servers....
_________________


Los hombres que se han despertado viven todos en el mismo mundo,los que siguen durmiendo viven cada uno en un mundo diferente. Heráclito
Volver arriba
Ver perfil del usuario Enviar mensaje privado
almudena poil
Ya llevo un rato


Registrado: 16 Sep 2009
Mensajes: 102

MensajePublicado: Mar 03-May-2011 09:27    Título del mensaje: Responder citando

Hola hasta hace poco me ha pasado lo mismo que a ti, el problema que yo tenia es que me habian cambiado la ip y me pusieron una que terminaba en cero y me daba problemas, mi solucion fue llamar a telefonica y pedir que me la cambiaran a la vez te tienen que abrir ellos los puertos y tu en tu ordenador, la verdad es que me atendieron muy bien y me lo arreglaron despues de darle muchas vueltas. Espero que te haya servido de ayuda.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
jaté
FreAk ADiCto


Registrado: 04 Abr 2010
Mensajes: 1459
Ubicación: Donde la lluvia es arte y se escuchan alalás

MensajePublicado: Mar 03-May-2011 19:36    Título del mensaje: Responder citando

Komekokos escribió:
¿vas por el mismo servidor emule que antes?
¿te pasa con todos los servidores?


No, Kome, ya se que los de antes ahora no rulan...los cambié hace días. Aprovecho la coyuntura para dejar este apunte por si a alguien le interesa:
Para obtener una lista fiable de servidores, sigue los siguientes pasos:
1) Dispón de un filtro contra servidores maliciosos actualizado,(ver más abajo-IPfilter-)
2)Ve a preferencias/servidor ajusta eliminar servidores caídos tras 9 reintentos
3)marca solamente Conexión segura y Control Inteligente de id baja al conectar.
Elimina todos los servidores que te {queden;} para esto vete a la pestaña servidores, haz clik derecho en la lista de servidores y elige eliminar todos los servidores
Para actualizar tu lista vete a la pestaña servidores y copia y pega una de estas url: http://sites.google.com/site/ircemulesp ... ects=0&d=1 o bien http://www.fileupyours.com/view/290942/server.met y pincha en ACTUALIZAR.
Si deseas que tu lista se actualice al iniciar eMule: vete a preferencias/servidor, marca actualizar servidores al iniciar, a continuación pulsa en editar, copia y pega una de las dos direcciones para actualizar servidores en el block que se te abrirá, cierra el archivo y guarda los cambios.
Si tienes el eDonkeyserver no2 en tu lista de servidores, bórralo (click derecho en la lista de servidores/borrar servidor seleccionado). Este servidor ha salido de la lista fiable y no es válido.

Necesitáis un filtro para poder filtrar los servidores malignos, un IPfilter es una lista que incluye direcciones IP de usuarios y/o servidores con las que se debe evitar conectar por seguridad. Para instalarlo y usarlo, vete a Preferencias > Seguridad, marca Filtrar servidores, Nivel de filtrado: <127, y luego pasa a copiar y pegar en Actualizar desde URL usando una de estas direcciones:
http://sites.google.com/site/ircemulesp ... ects=0&d=1 o bien http://upd.emule-security.org/ipfilter_v149b.zip después pulsa en Cargar.
Tras ello comprueba en la pestaña Registro, (esta debajo de la lista de servidores), que haya aparecido una línea como esta: 207778 direcciones IP filtradas.

almudena poil, COLORO, sidney84 y komekokos muchas gracias por vuestra ayuda. Ya he solucionadfo el problema. Reseteé el router volví a abrir los puertos, le puse la IP et voilá ya tengo ID alta

Lo dicho muchas gracias a todos Wink
_________________
El truco final - The Prestige:
Entonces intentaréis descubrir el truco, pero no lo conseguiréis, porque en el fondo no queréis saber cuál es. Lo que queréis es que os engañen.
Siempre que pasa igual sucede lo mismo Shocked Shocked
Volver arriba
Ver perfil del usuario Enviar mensaje privado
almudena poil
Ya llevo un rato


Registrado: 16 Sep 2009
Mensajes: 102

MensajePublicado: Mie 04-May-2011 08:25    Título del mensaje: Responder citando

Oleeeeeeeee me alegro por ti porque es una comedura de tarro.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
4TOm1K
Me gusta postear ¿Se Nota?


Registrado: 21 Nov 2007
Mensajes: 902
Ubicación: Planeta Tierra

MensajePublicado: Mie 04-May-2011 08:54    Título del mensaje: Responder citando

Muy buenas. Jaté has conseguido abrir los puertos de router en una IP, ¿verdad? pues ahora lo que tienes que hacer es cada vez que enciendas el ordenador, fijar esa IP, porque si alguien más se conecta en tu casa y tienes tu PC apagado, esa IP se ocupará.

Para los que no sepan fijar la IP cuando nos conectamos a la mula a través del router, es abrir el icono de estado de conexión que estemos usando, ya sea WLAN, o por cable, pinchar en "Propiedades", luego en "Protocolo de Internet v4 (TCP/IP v4) (para Windows Vista y 7), pinchar en "propiedades" y ahí poner los siguientes datos para routers de Timofónica:
IP:...............................................192.168.1.X
Máscara de subred:.......................255.255.255.0
Puerta de enlace predeterminada:..192.168.1.1
Servidores DNS: 80.58.61.250
80.58.61.254

Donde X es el número de puesto que has abierto en el router.
Y la cifra posterior al 168 puede que en tu router sea 0 (cero) ó 1.
Ojo! en algunos routers de ésta compañia la dirección IP de la puerta de enlace puede ser: 192.168.0.1 ó 192.168.1.1

Otra cosa más, tanto para Jaté como para los demás, en casa tenemos tres ordenadores, de los cuales los dos míos conectan la mula, el portátil y el de sobremesa, en el portátil tengo configuradas dos IP distintas para cuando me conecto por cable y por WLAN, y en el de sobremesa otra distinta, todos los puertos en esas direcciones están abiertos, comento ésto porque da igual la cifra de puerto que abras, no tiene porque ser siempre 4662 y 4672, abrí unos puertos al azar y siempre tengo ID alta. Saludos.
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo
COLORO
FreAk ADiCto


Registrado: 30 Mar 2008
Mensajes: 1484

MensajePublicado: Mie 04-May-2011 10:01    Título del mensaje: Responder citando

Pues si ...si..magnifico apunte Laughing Laughing
la de comeduras de tarro que me pegaba , cuando apagaba mi pc de mesa , encendia mi hija el portail y cogia la ip...despues la mula con la venda...porque !!! (como Mou) porque ?? y era eso que cuentas... Laughing Laughing

Edito
Pues le he dado a citar a 4TOm1K pero veo que no ha salido...se sobreentiende Rolling Eyes
_________________


Los hombres que se han despertado viven todos en el mismo mundo,los que siguen durmiendo viven cada uno en un mundo diferente. Heráclito
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Komekokos
FreAk ADiCto


Registrado: 01 May 2008
Mensajes: 1890
Ubicación: Una gaviota en Madrid

MensajePublicado: Mie 04-May-2011 13:48    Título del mensaje: Responder citando

Ok
Gracias muchas a jaté y a 4TOm1K...:
...Estas respuestas solucionadas a posts ayudan un montón... Ok
Este lo pongo en marcadores ¡YA...!
Yo, lo único que sé de rúters, es quitarles la corriente, volver a dársela, y, luego, insultarles hasta poner verdes a todas las lucecicas Rolling Eyes (No funciona siempreeee... ¡pero al menos, me desahogo...! Sad)

Saludetes agradecidos Smile
_________________
El presente es vuestro. El futuro es mío. (Nikola Tesla)
Volver arriba
Ver perfil del usuario Enviar mensaje privado
alsonic
Me gusta postear ¿Se Nota?


Registrado: 13 Abr 2010
Mensajes: 560
Ubicación: En un lugar de La Mancha

MensajePublicado: Mie 04-May-2011 16:46    Título del mensaje: Responder citando

4TOm1K escribió:
Muy buenas. Jaté has conseguido abrir los puertos de router en una IP, ¿verdad? pues ahora lo que tienes que hacer es cada vez que enciendas el ordenador, fijar esa IP, porque si alguien más se conecta en tu casa y tienes tu PC apagado, esa IP se ocupará.

Para los que no sepan fijar la IP cuando nos conectamos a la mula a través del router, es abrir el icono de estado de conexión que estemos usando, ya sea WLAN, o por cable, pinchar en "Propiedades", luego en "Protocolo de Internet v4 (TCP/IP v4) (para Windows Vista y 7), pinchar en "propiedades" y ahí poner los siguientes datos para routers de Timofónica:
IP:...............................................192.168.1.X
Máscara de subred:.......................255.255.255.0
Puerta de enlace predeterminada:..192.168.1.1
Servidores DNS: 80.58.61.250
80.58.61.254

Donde X es el número de puesto que has abierto en el router.
Y la cifra posterior al 168 puede que en tu router sea 0 (cero) ó 1.
Ojo! en algunos routers de ésta compañia la dirección IP de la puerta de enlace puede ser: 192.168.0.1 ó 192.168.1.1

Otra cosa más, tanto para Jaté como para los demás, en casa tenemos tres ordenadores, de los cuales los dos míos conectan la mula, el portátil y el de sobremesa, en el portátil tengo configuradas dos IP distintas para cuando me conecto por cable y por WLAN, y en el de sobremesa otra distinta, todos los puertos en esas direcciones están abiertos, comento ésto porque da igual la cifra de puerto que abras, no tiene porque ser siempre 4662 y 4672, abrí unos puertos al azar y siempre tengo ID alta. Saludos.


Bueno, bueno, ya decía yo que que coño pasaba, eres GRANDE.
Gracias a todos
_________________
Volver arriba
Ver perfil del usuario Enviar mensaje privado
jaté
FreAk ADiCto


Registrado: 04 Abr 2010
Mensajes: 1459
Ubicación: Donde la lluvia es arte y se escuchan alalás

MensajePublicado: Mie 04-May-2011 18:40    Título del mensaje: Responder citando

Komekokos escribió:
Yo, lo único que sé de rúters, es quitarles la corriente, volver a dársela, y, luego, insultarles hasta poner verdes a todas las lucecicas Rolling Eyes (No funciona siempreeee... ¡pero al menos, me desahogo...! Sad)

Juajua Juajua Juajua Juajua Juajua Juajua

Es verdad, no vale de na pero desahoga muuuuucho, yo siempre lo hago...

salu2
_________________
El truco final - The Prestige:
Entonces intentaréis descubrir el truco, pero no lo conseguiréis, porque en el fondo no queréis saber cuál es. Lo que queréis es que os engañen.
Siempre que pasa igual sucede lo mismo Shocked Shocked
Volver arriba
Ver perfil del usuario Enviar mensaje privado
4TOm1K
Me gusta postear ¿Se Nota?


Registrado: 21 Nov 2007
Mensajes: 902
Ubicación: Planeta Tierra

MensajePublicado: Mie 04-May-2011 21:53    Título del mensaje: Responder citando

alsonic escribió:
Bueno, bueno, ya decía yo que que coño pasaba, eres GRANDE.
Gracias a todos
Nada hombre, estamos para ayudar, y ya que no se puede ir casa por casa, para ésto existen los foros ¿no?. Saludos.
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo
4TOm1K
Me gusta postear ¿Se Nota?


Registrado: 21 Nov 2007
Mensajes: 902
Ubicación: Planeta Tierra

MensajePublicado: Sab 01-Oct-2011 21:00    Título del mensaje: Responder citando

jaté escribió:
Komekokos escribió:
Yo, lo único que sé de rúters, es quitarles la corriente, volver a dársela, y, luego, insultarles hasta poner verdes a todas las lucecicas Rolling Eyes (No funciona siempreeee... ¡pero al menos, me desahogo...! Sad)

Juajua Juajua Juajua Juajua Juajua Juajua

Es verdad, no vale de na pero desahoga muuuuucho, yo siempre lo hago...

salu2
El mejor ejemplo que os puedo poner es el parking de un hipermercado, cada plaza de coche está numerada, cuando enciendes el PC (estacionas) te asignas un número de plaza, y cuando te vas llegas a una entrada por donde entran y salen los coches (tráfico de red, router) que va a dar a la carretera nacional (internet). Entonces con ésto lo que tenemos que hacer para tener siempre ID alta... es reservar una plaza fija de estacionamiento.
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo
testarudo
FreAk ADiCto


Registrado: 14 Oct 2008
Mensajes: 4355
Ubicación: en circunstancias normales, aquí

MensajePublicado: Sab 01-Oct-2011 21:55    Título del mensaje: Responder citando

jajaja, buen paralelismo. Laughing Laughing Laughing
_________________
s2wmaT.jpg

Gracias miles a pyux
_________________

El hombre avanza con paso firme .... hacia atrás
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Programas P2P Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm