Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Emule Id baja, funcionando anteriormente bien
Ir a página Anterior  1, 2
 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Programas P2P
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
fenson
Ya llevo un rato


Registrado: 01 May 2008
Mensajes: 337
Ubicación: f. Acción y efecto de ubicar.

MensajePublicado: Sab 26-Jun-2010 12:25    Título del mensaje: Responder citando

Ayer mismo tuve el problema de la idBaja. Me habia pasado alguna vez y el problema era que al router se reseteaba (o mi proveedor lo reseteaba) y se perdian las direccions. Esto me obligaba a volver a meter los puertos que queria abrir. Ayer sin embargo parecia estar todo en orden y tuve que encender y apagar el router.
_________________

Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo
Komekokos
FreAk ADiCto


Registrado: 01 May 2008
Mensajes: 1890
Ubicación: Una gaviota en Madrid

MensajePublicado: Sab 26-Jun-2010 16:33    Título del mensaje: Responder citando

¿qué versión de la mula usas?
_________________
El presente es vuestro. El futuro es mío. (Nikola Tesla)
Volver arriba
Ver perfil del usuario Enviar mensaje privado
BravoG
Ya llevo un rato


Registrado: 10 May 2008
Mensajes: 249

MensajePublicado: Sab 26-Jun-2010 18:09    Título del mensaje: Responder citando

Komekokos escribió:
¿qué versión de la mula usas?


Buenas.

Si no recuerdo mal, creo que es la 0.49b, que hasta ahora no me ha dado ningún problema.

Saludos.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
TheCain
Acabo de llegar


Registrado: 18 Ene 2009
Mensajes: 7

MensajePublicado: Vie 02-Jul-2010 13:43    Título del mensaje: Responder citando

Hola a tod@s!

Bueno, veo que aqui la gente se complica de una manera tremenda y entre unos y otros si por casualidad BravoG lo tenia bien a excepcion de alguna mala config, ahora lo va a tener que rehacer todo.

Vamos por partes, BravoG, en ningun momento le hagas un reset al Router (eso solo se hace cuando no te funciona internet y creas que se te haya podido joder por una subida de tension, etc).

Si lo que quieres es cambiar de IP al Router, te basta con apagarlo del boton trasero o desenchufarlo de la corriente.

Una de las cosas para subir la ID del emule, primero de todo, tienes que tener los puertos abiertos en el Router, eso lo sabras yendo al apartado de preferencias del emule, le das en conexion en el menu lateral y luego le pinchas en comprobar puertos.

Si los tienes abiertos, perfecto, pero si has echo lo que mas de uno comentaba de resetear el router, te aseguro que los tendras cerrados, tanto el UDP como el TCP, ya que, el reseteo te devuelve al estado de fabrica.

La mejor manera para abrir los puertos es ponerle una IP fija a tu PC y luego abrirla en el router junto al puerto.

Lo siguiente es asegurarte de que ni el firewall de windows ni ningun antivirus te esten "capando" la mula.

Si todo eso lo tienes correcto, ya continuamos con los siguientes "truquillos"

Ya me cuentas.

Un saludo!
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Programas P2P Todas las horas están en GMT + 1 Hora
Ir a página Anterior  1, 2
Página 2 de 2

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm