Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

!!!HELP!!! (problemas con mi PC)

 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Hardware y Software
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
papillon
Acabo de llegar


Registrado: 21 Feb 2004
Mensajes: 8
Ubicación: Venezuela

MensajePublicado: Sab 27-Nov-2004 05:02    Título del mensaje: !!!HELP!!! (problemas con mi PC) Responder citando

Hola.

Alguien tiene idea de lo que puede estar ocurriendo con mi PC?.

El caso es que, inexplicablemente, al quedar prendida unos 15 minutos(sin estar utilizandola) se cuelga. También en ocasiones se apaga mientras ejecuto algún programa, y en otras, se reinicia sola saliendo este mensaje:

"CMOS/GPNV Checksum Bad
CMOS memory Sizee Wrong"

Cómo soluciono este problema?. La tarjeta madre es una M810 AMD K7. le he cambiado la batería o pila y continúa igual.

Muchísimas Gracias.
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo
Sau
Me gusta postear ¿Se Nota?


Registrado: 06 Jun 2004
Mensajes: 809

MensajePublicado: Sab 27-Nov-2004 06:06    Título del mensaje: Responder citando

Me temo mucho, compi que tienes problemas....

El mensaje que te aparece suele salir cuando la CMOS no guarda bien los datos de la ROM (suele pasar cuando falta pila) y de eso se queja.

En teoria, si es asi, simplemente con renovar la informacion de la ROM es suficiente.

Otro tema es que un virus te haya infectado la ROM...

Por desgracia he visto tirar unas cuantas placas por el mismo tema...

Yo llevaría tu PC a tu técnico de confianza...
_________________
Saludos!!!!
Volver arriba
Ver perfil del usuario Enviar mensaje privado
papillon
Acabo de llegar


Registrado: 21 Feb 2004
Mensajes: 8
Ubicación: Venezuela

MensajePublicado: Dom 28-Nov-2004 01:47    Título del mensaje: Responder citando

Sau escribió:
Me temo mucho, compi que tienes problemas....

El mensaje que te aparece suele salir cuando la CMOS no guarda bien los datos de la ROM (suele pasar cuando falta pila) y de eso se queja.

En teoria, si es asi, simplemente con renovar la informacion de la ROM es suficiente.

Otro tema es que un virus te haya infectado la ROM...

Por desgracia he visto tirar unas cuantas placas por el mismo tema...

Yo llevaría tu PC a tu técnico de confianza...


**************
Pero: qué tengo que hacer para renovar la informacion de la ROM?

Gracias...
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo
Sau
Me gusta postear ¿Se Nota?


Registrado: 06 Jun 2004
Mensajes: 809

MensajePublicado: Dom 28-Nov-2004 03:41    Título del mensaje: Responder citando

Te venia algun disco especifico de la placa???
_________________
Saludos!!!!
Volver arriba
Ver perfil del usuario Enviar mensaje privado
papillon
Acabo de llegar


Registrado: 21 Feb 2004
Mensajes: 8
Ubicación: Venezuela

MensajePublicado: Dom 28-Nov-2004 05:36    Título del mensaje: Responder citando

papillon escribió:
Sau escribió:
Me temo mucho, compi que tienes problemas....

El mensaje que te aparece suele salir cuando la CMOS no guarda bien los datos de la ROM (suele pasar cuando falta pila) y de eso se queja.

En teoria, si es asi, simplemente con renovar la informacion de la ROM es suficiente.

Otro tema es que un virus te haya infectado la ROM...

Por desgracia he visto tirar unas cuantas placas por el mismo tema...

Yo llevaría tu PC a tu técnico de confianza...


**************
Pero: qué tengo que hacer para renovar la informacion de la ROM?

Gracias...

**********************

Si. Viene un CD con el software de instalacion de los drivers.
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo
Sau
Me gusta postear ¿Se Nota?


Registrado: 06 Jun 2004
Mensajes: 809

MensajePublicado: Dom 28-Nov-2004 06:27    Título del mensaje: Responder citando

sabrias pues decirme cual es el modelo de placa

buscaré un tutorial o lo haré yo mismo
_________________
Saludos!!!!
Volver arriba
Ver perfil del usuario Enviar mensaje privado
papillon
Acabo de llegar


Registrado: 21 Feb 2004
Mensajes: 8
Ubicación: Venezuela

MensajePublicado: Dom 28-Nov-2004 10:28    Título del mensaje: Responder citando

Sau escribió:
sabrias pues decirme cual es el modelo de placa

buscaré un tutorial o lo haré yo mismo


*****************************************
Tengo una PCChips Systemboard M810 Series V7.1, con un procesador AMD Duron 1100 Mhz
*****************************************
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Hardware y Software Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm