Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Duda sobre por qué no se me descargan las pelis

 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Audio y Video
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
solnaciente
Acabo de llegar


Registrado: 27 May 2011
Mensajes: 4

MensajePublicado: Vie 27-May-2011 11:08    Título del mensaje: Duda sobre por qué no se me descargan las pelis Responder citando

Buenos días, es la primera vez que entro en este foro, aunque desde hace tiempo, como dos años, hago uso de sus servicios.

Mi duda es la siguiente:

¿por qué desde hace como 15 días pongo a descargar las pelis más recientes en la mula y no se me descargan?

Muchas gracias y perdonad mi ignorancia.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Komekokos
FreAk ADiCto


Registrado: 01 May 2008
Mensajes: 1890
Ubicación: Una gaviota en Madrid

MensajePublicado: Vie 27-May-2011 13:14    Título del mensaje: Responder citando

Hola, solnaciente, bienvenido Smile

El problema puede tener varias causas...
1.- dinos primero los colores de la barra de descarga en la pantalla de Tráfico.
2.-También el número de fuentes que ves en cada descarga.
3.-¿has (re)instalado la mula recientemente?
4.-En la pantalla de Servidores ¿tienes activas la red Ed2k y Kad?

Saludos Smile
_________________
El presente es vuestro. El futuro es mío. (Nikola Tesla)
Volver arriba
Ver perfil del usuario Enviar mensaje privado
solnaciente
Acabo de llegar


Registrado: 27 May 2011
Mensajes: 4

MensajePublicado: Vie 27-May-2011 13:42    Título del mensaje: Responder citando

Gracias Komekokos por la bienvenida y por la ayuda, las respuestas a tus preguntas son:
1. El color de la barra es rojo
2. Fuentes 0 en las que están en rojo
3. No la he instalado recientemente, se trata de la versión v0.49c, quizás es que es muy antigua.
4. Esto es lo que me aparece en servidores, debe aparecer algo distinto?
eD2K Red
Estado: Conectado
IP:Puerto: 80.31.168.121:4662
ID: 2041061200
ID alta

eD2K Servidor
Nombre: eDonkeyServer No2
Descripción: www.eDonkey.to
IP:Puerto: 212.63.206.35:4242
Versión: 17.15
Usuarios: 430,674
Archivos: 44,101,136
Conexión: Normal

Kad Red
Estado: Desconectado

Servidor Web
Estado: Desactivado


Muchísimas gracias, de corazón.

[/list]
Volver arriba
Ver perfil del usuario Enviar mensaje privado
juanjorge
FreAk ADiCto


Registrado: 16 Ene 2005
Mensajes: 2249
Ubicación: Por Mallorca

MensajePublicado: Vie 27-May-2011 15:22    Título del mensaje: Responder citando

Por lo que veo solo son algunas pelis que tienes en rojo, cancelalas y vuelve a pinchar el enlace, es raro que si son de freak no haya ni una fuente, siempre hay mas de 500, un saludo

P/D Activa la red Kad
_________________
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Komekokos
FreAk ADiCto


Registrado: 01 May 2008
Mensajes: 1890
Ubicación: Una gaviota en Madrid

MensajePublicado: Vie 27-May-2011 15:26    Título del mensaje: Responder citando

Vale. Tienes dos problemas; a saber...

1.- Cuando la mula te pone la barra en rojo, es que -como has comprobado-, esa descarga que has solicitado, no tiene fuentes, o no están completas. Vuelve a Buscar el título de la peli y elige otra versión (en la ventana de Buscar, activa las columnas de disponibilidad (fuentes) y de fuentes completas y selecciona la peli que tenga más).

2.- Tienes Kad desactivada, y, hoy por hoy, es más eficiente que ed2k. Para reactivarla, sigue estos pasos...
Cita:
1.- entra en la pantalla kad
2.- selecciona la casilla "Nodes.dat de URL".
3.- copia esto dentro: http://www.nodes-dat.com/
4.- dale a "Autoarranque". Quizás salga un mensaje que te pedirá permiso para cargar el nodes.dat; dile que sí. Si todo va bien, se te tiene que rellenar la ventana ID con un montón de contactos en rojo. Luego espera a pillar uno activo (en verde).
5.- selecciona la casilla de "clientes conocidos"... y paciencia, porque tardará 'un ratillo'... Wink
Por tu versión de la mula, no te preocupes: la 0.49c siempre ha ido bien. Yo uso la 0.50 y no veo diferencia, aunque otros foreros dicen que sí que lo notan.
Ya nos contarás cómo va...

Saludetes y de nada, un placer... Smile
_________________
El presente es vuestro. El futuro es mío. (Nikola Tesla)
Volver arriba
Ver perfil del usuario Enviar mensaje privado
solnaciente
Acabo de llegar


Registrado: 27 May 2011
Mensajes: 4

MensajePublicado: Vie 27-May-2011 15:36    Título del mensaje: Responder citando

Gracias por vuestra amabilidad, ya os contaré.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Audio y Video Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm