Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

archivo corrupto y se apaga el antivirus

 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Programas P2P
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
chambur
Acabo de llegar


Registrado: 19 Abr 2010
Mensajes: 34
Ubicación: comunidad valenciana

MensajePublicado: Mie 21-Abr-2010 14:12    Título del mensaje: archivo corrupto y se apaga el antivirus Responder citando

Hola chicos, es mi primer mensaje aúnque ya llevo bastante tiempo con vosotros. Al grano, llevo unos dias que cada 26-30 horas en la mula, se bajan dos o tres archivos corruptos(distintos cada vez), y se apaga el antivirus(bitdefender 2010), como consecuencia tengo que reiniciar y estoy hasta los "bemoles", no consigo dar con la tecla adecuada, ¿Podeís hechrme una mano?, advierto que yo soy más de fuerza que de seso, tengo vista 64bits y el emule 49b. MUCHAS GRACIAS.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Daniel72
Ya llevo un rato


Registrado: 10 Mar 2010
Mensajes: 398
Ubicación: Entre el Mediterráneo y el Atlántico

MensajePublicado: Mie 21-Abr-2010 14:36    Título del mensaje: Responder citando

Hola y bienvenido Birras
Me parece que tu problema debe ser de los servidores del emule, que son de una lista corrupta o con algunos de ellos corruptos. Te recomiendo le eches un vistazo a lo que hay tras este enlace. A mí me ayudó un montón con la configuración de la mula. Es un tutorial muy sencillito de entender (yo soy lo que viene a ser una patata en esto)
http://configuracionemule.blogspot.com/2007/10/indice.html
Ya contarás Saludo
_________________

Si lloras porque no puedes ver el sol,
las lágrimas no te dejarán ver la farola y ¡ZAS!
Volver arriba
Ver perfil del usuario Enviar mensaje privado
alsonic
Me gusta postear ¿Se Nota?


Registrado: 13 Abr 2010
Mensajes: 560
Ubicación: En un lugar de La Mancha

MensajePublicado: Mie 21-Abr-2010 14:52    Título del mensaje: Responder citando

Hola Chambur
Intenta actualizar la lista de servidores.Entra aquí:http://ed2k.2x4u.de/index.html. Y en la linea Best Servers pincha en "add to Emule", (Con el Emule abierto, claro).La lista de servidores se te actualizará.
Ya comentarás como te ha ido.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
juangar
FreAk ADiCto


Registrado: 06 Ene 2007
Mensajes: 1424
Ubicación: Aquí y Allá...

MensajePublicado: Mie 21-Abr-2010 16:04    Título del mensaje: Responder citando

Vete a la pestaña seguridad marca la casilla Filtrar servidores y donde pone cargar pon esta direccion Arrow http://surfnet.dl.sourceforge.net/sourceforge/emulepawcio/ipfilter.dat, una vez puesta le das a cargar , , despues vete a servidores y donde pone actualizar server,met desde url, pon esta direccion Arrow http://www.gruk.org/server.met.gz y dadle a actualizar, de todas formas analiza tu pc en busca de posibles amenazas puedes descargarte el Malwarebytes Anti-Malware 1.45 de aqui Arrow http://malwarebytes-anti-malware.softonic.com/ lo instalas , lo actualizas y analizas el pc, y si todo esto no te vale pues espera veras como aqui te dicen algo y se arregla. Wink
Saludos
_________________


"Siempre me he negado a ser un muñeco movido por los hilos de los poderosos" D. Vito Corleone
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
chambur
Acabo de llegar


Registrado: 19 Abr 2010
Mensajes: 34
Ubicación: comunidad valenciana

MensajePublicado: Mie 21-Abr-2010 19:37    Título del mensaje: Responder citando

guau chicos, esto si es compañerismo, gracias. gracis juagar pero esas diecciones ya as tengo puestas hace tiempo, y con los tuturiales de daniel72 pone que e masde fiar piratees que gruk,con esta última tenia cargadosuna"montona" de servidores, ahora solo tengo cinco, a ver que tal, de todas las maneras hasta dentro de 24 horas más o meno,no sabré si era de ahí el problema, ya os pondé al corriente chicos. He pasado el adware y el spybot y no me han encontrado nada. por cierto daniel72 tu firma es un pasote donde puedo hacerme con una o hacermela yo, de entrada os digo que no tengo el fhotoshop, hay otra manera
Volver arriba
Ver perfil del usuario Enviar mensaje privado
chambur
Acabo de llegar


Registrado: 19 Abr 2010
Mensajes: 34
Ubicación: comunidad valenciana

MensajePublicado: Dom 25-Abr-2010 16:39    Título del mensaje: Responder citando

vale chicos he vuelto. Primer error, no era corrupto era esto:

24/04/2010 6:08:28: Error al guardar el archivo .part: 022.part.met (Angel 1x16 Combate a Muerte [DVDRip][Spanish English][Terrorip-TusSeries][by DsOft].avi)

y por supuesto me tocó reiniciar. Y hace nada esto:

25/04/2010 16:22:43: Error al guardar el archivo .part: 070.part.met (Expediente.X.3x03.D.P.O.(Spa-Eng).DVD-Rip.by.damianillo.(tusseries-misteryrip).avi) - File exists
25/04/2010 16:23:04: Error al guardar el archivo .part: 028.part.met (Angel 1x18 La Asesina [DVDRip][Spanish English][Terrorip-TusSeries][by DsOft].avi) - File exists
25/04/2010 16:23:34: Error al guardar el archivo .part: 020.part.met (Buffy.cazavampiros.1x08.Yo.Robot.Tú.Jane.(Spa-Eng).DVD-Rip.by.camaleon.(terrorip-tusseries).avi) - File exists
25/04/2010 16:29:13: Error al guardar el archivo .part: 028.part.met (Angel 1x18 La Asesina [DVDRip][Spanish English][Terrorip-TusSeries][by DsOft].avi) - File exists
25/04/2010 16:29:23: Error al guardar el archivo .part: 045.part.met (Buffy.cazavampiros.1x10.Pesadillas.(Spa-Eng).DVD-Rip.by.camaleon.(terrorip-tusseries).avi) - File exists
25/04/2010 16:29:25: Error al guardar el archivo .part: 070.part.met (Expediente.X.3x03.D.P.O.(Spa-Eng).DVD-Rip.by.damianillo.(tusseries-misteryrip).avi) - File exists
25/04/2010 16:29:25: Error al guardar el archivo .part: 005.part.met (Buffy.cazavampiros.1x09.El.guiñol.(Spa-Eng).DVD-Rip.by.camaleon.(terrorip-tusseries).avi) - File exists
25/04/2010 16:29:25: Error al guardar el archivo .part: 022.part.met (Angel 1x16 Combate a Muerte [DVDRip][Spanish English][Terrorip-TusSeries][by DsOft].avi) - File exists

y vuelta a reiniciar. AYUDAAAAAAAAAAAAAA.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Daniel72
Ya llevo un rato


Registrado: 10 Mar 2010
Mensajes: 398
Ubicación: Entre el Mediterráneo y el Atlántico

MensajePublicado: Dom 25-Abr-2010 18:12    Título del mensaje: Responder citando

Huyyuyuy. Yo aquí me pierdo bastante. No sé si con lo de "File exists" quiere decir que cuando emule ha ido a guardar el archivo part.met en la carpeta de temporales, se ha encontrado con otros archivos idénticos (de nombre) en ella y ahí se ha provocado el conflicto. Pero la verdad es que no tengo ni idea de por qué puede suceder eso Crying or Very sad
Y lo de mi firma, es un .gif que me mandaron junto con un chiste en el que se explicaba el por qué de los continuos apagones en la zona de abastecimiento de endesa. Chistes eléctricos Very Happy Si lo quieres cópialo y te lo llevas, pero no lo vayas a usar de firma en este foro ¿Eh? Wink
_________________

Si lloras porque no puedes ver el sol,
las lágrimas no te dejarán ver la farola y ¡ZAS!
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Programas P2P Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm