Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

NO HAY ENLACES EN LA PAGINA
Ir a página Anterior  1, 2, 3, 4  Siguiente
 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> La web y el foro
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
NiLLS
Acabo de llegar


Registrado: 06 Jun 2011
Mensajes: 6

MensajePublicado: Vie 17-Jun-2011 13:59    Título del mensaje: Responder citando

Sigo igual... a nadie le pasa?
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Pablote
Ya llevo un rato


Registrado: 25 Ene 2010
Mensajes: 163

MensajePublicado: Vie 17-Jun-2011 16:04    Título del mensaje: Responder citando

Yo he probado con los 5 navegadores (todos última versión salvo IE8) y sí que los veo.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
djkonde
Me gusta postear ¿Se Nota?


Registrado: 11 Jul 2008
Mensajes: 842

MensajePublicado: Vie 17-Jun-2011 16:25    Título del mensaje: Responder citando

No veis los de la pagina, pero y los del foro los veis?
Veis esto??

El Discurso Del Rey.avi
Volver arriba
Ver perfil del usuario Enviar mensaje privado
jac-55
Acabo de llegar


Registrado: 27 May 2011
Mensajes: 7

MensajePublicado: Vie 17-Jun-2011 16:30    Título del mensaje: Responder citando

NOVEDADES!!!!

Anoche, de pronto, me volvieron a aparecer los enlaces, en todos los equipos y con todos los navegadores. Un rato antes no estaban, y un rato después estaban. No hice NADA de NADA, simplemente aparecieron, igual que desaparecieron hace unas semanas.

Si alguien lo entiende que nos lo explique.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Komekokos
FreAk ADiCto


Registrado: 01 May 2008
Mensajes: 1890
Ubicación: Una gaviota en Madrid

MensajePublicado: Vie 17-Jun-2011 16:39    Título del mensaje: Responder citando

¡USUARIOOOOOOS...! ¡No intentéis hurgar en los misterios del Güindous, o vuestro PC sufrirá unas purgaciones de camello! (Maldición de Microchof escrita en BCD, para el Güindous 95, en el MSDOS.SYS, pista 1, cilindro 0, sector 0) Razz

Ya en serio: ahora que te chufla, yo, de tí, no tocaría ná... por si acaso... Sad

Saludetes y felicidades Very Happy
_________________
El presente es vuestro. El futuro es mío. (Nikola Tesla)
Volver arriba
Ver perfil del usuario Enviar mensaje privado
juangar
FreAk ADiCto


Registrado: 06 Ene 2007
Mensajes: 1424
Ubicación: Aquí y Allá...

MensajePublicado: Vie 17-Jun-2011 16:52    Título del mensaje: Responder citando

me alegro jac-55, hay cosas inexplicables, hay fenomenos poltergeist en tu casa?? Laughing Laughing , a ver si va a ser eso Laughing Laughing , porque no hay otra explicacion Laughing Laughing Saludo
_________________


"Siempre me he negado a ser un muñeco movido por los hilos de los poderosos" D. Vito Corleone
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
jac-55
Acabo de llegar


Registrado: 27 May 2011
Mensajes: 7

MensajePublicado: Vie 17-Jun-2011 18:16    Título del mensaje: Responder citando

En serio, que no toqué nada ni para que desapareciran ni para que aparecieran anoche. Os recuerdo que son cuatro equipos distintos con SO distintos y navegadores distintos. Si hubiera tocado algo tendría que haberlo hecho en todos a la vez, y me habría dado cuenta ¿no?

Sigo en mis trece de que los operadores tienen algo que ver. Tampoco descarto los poltergeist, pero si le pasa a tanta gente es para acojonarse Twisted Evil
Volver arriba
Ver perfil del usuario Enviar mensaje privado
GIL
Acabo de llegar


Registrado: 20 May 2011
Mensajes: 3

MensajePublicado: Jue 14-Jul-2011 11:30    Título del mensaje: Responder citando

Pues en todo caso seria algo que solo pasa en elitefreak.

Puesto que las demás paginas están perfectas.

Ya ni me molesto en buscar solución para el tema, he limpiado las cookies, he formateado el pc y la misma historia.

Que siga la fiesta.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
dama
Ya llevo un rato


Registrado: 04 Oct 2003
Mensajes: 170

MensajePublicado: Dom 17-Jul-2011 12:36    Título del mensaje: Responder citando

hola pues otra mas con el mismo problema Confused yo uso el firefox he probado con el IE y nada no veo los enlaces con ninguno de los dos Rolling Eyes Rolling Eyes
_________________
Volver arriba
Ver perfil del usuario Enviar mensaje privado
jac-55
Acabo de llegar


Registrado: 27 May 2011
Mensajes: 7

MensajePublicado: Mie 27-Jul-2011 00:28    Título del mensaje: Responder citando

Hola de nuevo, ¡aún me quedaban cosas por probar... y parece que una está funcionando!

Creía que lo había hecho todo: reiniciar el ordenador, el router, cerrar y abrir exploradores, probar otro ordenador.... Pues os digo lo que he hecho un par de veces y ha funcionado

1º. Cierro todos los exploradores de todos los equipos conectados al router
2º. Apago todos los equipos conectados al router (todos, incluida wii, reproductor multimedia, tv...)
3º. Apago el router; espero unos 20 o 30 segundos y vuelvo a encenderlo (si tiene botón de reset no lo uséis, a mí no me funcionó)
4º. Enciendo el ordenador, abro cualquier explorador... y allí están los enlaces

Todas estas cosas las había hecho ya antes, pero no en ese orden. ¿Que porqué pasa esto? Ni p*** idea, pero si a alguien más le sirve, estupendo.

Un saludo.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Prozeus
Acabo de llegar


Registrado: 18 Ago 2011
Mensajes: 2

MensajePublicado: Jue 18-Ago-2011 17:20    Título del mensaje: Links ocultos Responder citando

Hola a todos, a mi también me pasa, pero voy a explicar algo por si arroja algo de luz.
Tengo ADSL con Jazztel y un movil con Movistar y un iPad con simyo, lo digo por lo siguiente:
Con el ordenador, movil o iPad conectado al router de Jazztel por wifi no veo los Links de descarga, pero si conecto con movistar o simyo si veo los links.
Resumo, con el Movil conectado mediante wifi con Jazztel no va.
Con el Movil y 3G de Movistar si va.
Con el iPad me pasa lo mismo y también con el ordenador.
Cada cual que piense lo que quiera, pero blanco y en botella...

Jazztel capa los enlaces.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
djkonde
Me gusta postear ¿Se Nota?


Registrado: 11 Jul 2008
Mensajes: 842

MensajePublicado: Jue 18-Ago-2011 17:52    Título del mensaje: Re: Links ocultos Responder citando

Prozeus escribió:
Cada cual que piense lo que quiera, pero blanco y en botella...

Jazztel capa los enlaces.

O, segun tu analisis, el que capa los enlaces es tu router o el wifi por el que se conecta. Puedes conectar al router por LAN para ver si pasa igual?? O probar un modem ADSL para asegurar que no es el router?
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Prozeus
Acabo de llegar


Registrado: 18 Ago 2011
Mensajes: 2

MensajePublicado: Vie 19-Ago-2011 19:52    Título del mensaje: Solucionado, Links que no se ven. Responder citando

Hola de nuevo, ya he solucionado el tema de que no se vean los Links.

Es por culpa de la configuración del router.

El caso es que en la casa de mi hermano tiene también jazztel y a el si le iba bien, eso me hizo pensar que la diferencia era su router, así que al volver a casa empece a modificar un par de parámetros para probar y voalá, SE VEN LOS LINKS.
¿Que he cambiado?, pues varias cosas, pero no se exactamente cúal es la que ha hecho que funcione, pero os comento que cosas son.

Router comtrend

Entrar en la cofiguración del router e ir a.

-Advance Setup->Security->IP Filtering->Incoming - Aquí he borrado una configuración que había. (si no hay nada, pues ya esta)

-He activado UPnp en -Advance Setup->UPnp

y he desactivado el Dns Proxy en -Advance Setup->DNS Proxy

También he borrado una interfaz del Wan Service ppp0 por que tenía dos y una de ellas no la usaba. He dejado la ppp1.

-Advance Setup->WAN Service .

una vez hecho esto limpiar la cache del navegador y reiniciar el router.

Aconsejo hacer primero un backup de la configuración del router por si acaso.

-Management->Settings->Backup y click en Backup Settings.

Espero que os sea de ayuda.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
juangar
FreAk ADiCto


Registrado: 06 Ene 2007
Mensajes: 1424
Ubicación: Aquí y Allá...

MensajePublicado: Vie 19-Ago-2011 23:51    Título del mensaje: Responder citando

Hola Prozeus , yo tambien tengo un router Comtrend y jamas tuve problemas con los links, gracias por la info lo tendre cuenta si me llega a pasar en el futuro,un saludo
_________________


"Siempre me he negado a ser un muñeco movido por los hilos de los poderosos" D. Vito Corleone
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
deskontrol
Acabo de llegar


Registrado: 25 Ago 2011
Mensajes: 3

MensajePublicado: Jue 25-Ago-2011 09:19    Título del mensaje: SALUDOS Responder citando

HEY amigos a mi tambien me pasa lo mismo, no puedo ver los enlacespara descargar las peliculas, lastima por que hay muy buenos aportes en esta pagina, Vertigo.De.Entre.Los.Muertos.Cd1.Spanish.Dual.XviD.MP3.DVDRip.By.FreAk.TEAm.avi
Vertigo.De.Entre.Los.Muertos.Cd2.Spanish.Dual.XviD.MP3.DVDRip.By.FreAk.TEAm.avi
Vertigo.De.Entre.Los.Muertos.Subs.Spanish.Dual.XviD.MP3.DVDRip.By.FreAk.TEAm.rar
El.Hombre.Que.Sabia.Demasiado.Cd1.Spanish.Dual.XviD.MP3.DVDRip.By.FreAk.TEAm.avi
El.Hombre.Que.Sabia.Demasiado.Cd2.Spanish.Dual.XviD.MP3.DVDRip.By.FreAk.TEAm.avi
El.Hombre.Que.Sabia.Demasiado.Subs.Spanish.Dual.XviD.MP3.DVDRip.By.FreAk.TEAm.rar
Pero...Quien.Mato.A.Harry.Spanish.Dual.XviD.MP3.DVDRip.By.FreAk.TEAm.avi
Pero...Quien.Mato.A.Harry.Subs.Spanish.Dual.XviD.MP3.DVDRip.By.FreAk.TEAm.rar estos son algunos enlaces que me gustaria descargar ojala pudieran ayudarme, gracias
Volver arriba
Ver perfil del usuario Enviar mensaje privado MSN Messenger
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> La web y el foro Todas las horas están en GMT + 1 Hora
Ir a página Anterior  1, 2, 3, 4  Siguiente
Página 3 de 4

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm