Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Se sabe algo nuevo de los enlaces p2p que desaparecen???
Ir a página Anterior  1, 2, 3  Siguiente
 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> La web y el foro
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
joseda_knife
Acabo de llegar


Registrado: 19 Mar 2012
Mensajes: 1

MensajePublicado: Lun 19-Mar-2012 03:28    Título del mensaje: Responder citando

Hola, me presento, me llamo José soy informático y es la primera vez que escribo en el foro.

Llevo 3 días que no veo los enlaces en la web y ayer me decidí a llamar a jazztel para buscar una solución. Su respuesta fue que debido a la implantación de las nuevas IPs que empiezan por 37 en España hay muchas webs que están dando problemas, no es esta solo, y no son todas webs de enlaces, por ejemplo los vídeos de marca.com tampoco se pueden ver.. les dije la dirección de esta web y me confirmaron que es una de las que contiene la lista de webs con incidencias, pero no supieron decirme cuanto tardaran en solucionarlo, solo me pidieron un poco de paciencia y que lo estaban intentando arreglar hace tiempo..

Y los días pasan, mañana volveré a llamar y si no me dan una solución me tocara darme de baja muy a mi pesar, porque otras compañías son incluso peores...

Espero que este post lo lea algún administrador y piense alguna posible solución cambiando algo de la web para que nosotros usuarios de jazztel con IPs nuevas podamos disfrutarla también..

Saludos
Volver arriba
Ver perfil del usuario Enviar mensaje privado
uknowx5
Acabo de llegar


Registrado: 24 Dic 2007
Mensajes: 4

MensajePublicado: Lun 19-Mar-2012 13:19    Título del mensaje: Responder citando

hola chicos yo tambien soy de jazztel y me extraña que sea un problema de jaztel, ahora con la famosa ley es de esperar que elitefreak este teniendo algun problema. solo nos toca esperar que ellos nos den alguna respuesta
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Komekokos
FreAk ADiCto


Registrado: 01 May 2008
Mensajes: 1890
Ubicación: Una gaviota en Madrid

MensajePublicado: Lun 19-Mar-2012 14:48    Título del mensaje: Responder citando

joseda_knife escribió:
Su respuesta fue que debido a la implantación de las nuevas IPs que empiezan por 37 en España hay muchas webs que están dando problemas, no es esta solo, y no son todas webs de enlaces, por ejemplo los vídeos de marca.com tampoco se pueden ver.. les dije la dirección de esta web y me confirmaron que es una de las que contiene la lista de webs con incidencias, pero no supieron decirme cuanto tardaran en solucionarlo, solo me pidieron un poco de paciencia y que lo estaban intentando arreglar hace tiempo..
Smile Gracias Ok
_________________
El presente es vuestro. El futuro es mío. (Nikola Tesla)
Volver arriba
Ver perfil del usuario Enviar mensaje privado
grohl
Acabo de llegar


Registrado: 16 Mar 2012
Mensajes: 2

MensajePublicado: Mie 21-Mar-2012 21:10    Título del mensaje: Responder citando

Segun aquí

http://bandaancha.eu/articulo/8362/direcciones-ip-malditas-empiezan-37


el problema no sería de Jazztel, sino de ciertos firewall que bloquean rangos de IP hasta ahora no asignados ( 37.x.x.x)
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Maicro
Me gusta postear ¿Se Nota?


Registrado: 07 Jul 2008
Mensajes: 926

MensajePublicado: Jue 22-Mar-2012 14:16    Título del mensaje: Responder citando

¿Habéis probado con el servidor de DNS de Google? 8.8.8.8 y secundario 8.8.4.4. A ver si es que Jazztel de alguna manera capa los enlaces.

Independientemente estos servidores a mí me funcionan muy bien para navegar.
_________________
Volver arriba
Ver perfil del usuario Enviar mensaje privado
tetshuo
Acabo de llegar


Registrado: 22 Mar 2012
Mensajes: 9

MensajePublicado: Jue 22-Mar-2012 15:51    Título del mensaje: Responder citando

Uaaaahhhh!!! Flipo!!! No veo los links ni con Firefox, ni con Chrome, ni con Safari.
Entro en la web desde el móvil y ahí está todo bien puestecito...
Qué c... pasa????

Tengo Jazztel desde hace muchísimos años y esto no me ha ocurrido nunca. Visito otras webs con e-links y no me dan ningún problema. Sólo esta. Y es una p...tada porque es la mejor.

Una solución!!!!

Saludos.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
tetshuo
Acabo de llegar


Registrado: 22 Mar 2012
Mensajes: 9

MensajePublicado: Jue 22-Mar-2012 16:04    Título del mensaje: Responder citando

Ahora sí que no lo entiendo. En el ordenador no me van los links, ni siquiera los veo. En el móvil con 3G sí que aparecen. Conecto el móvil al router y también aparecen. flipo!!!
Volver arriba
Ver perfil del usuario Enviar mensaje privado
juangar
FreAk ADiCto


Registrado: 06 Ene 2007
Mensajes: 1424
Ubicación: Aquí y Allá...

MensajePublicado: Jue 22-Mar-2012 16:13    Título del mensaje: Responder citando

tetshuo no ves los enlaces, pero ves la información de los enlaces ?? Archivo, peso del video y del subtitulo ,Calidad, Formato, Duración??
_________________


"Siempre me he negado a ser un muñeco movido por los hilos de los poderosos" D. Vito Corleone
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
tetshuo
Acabo de llegar


Registrado: 22 Mar 2012
Mensajes: 9

MensajePublicado: Jue 22-Mar-2012 16:16    Título del mensaje: Responder citando

No, no veo nada, lo último que se ve es el apartado de comentarios.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
juangar
FreAk ADiCto


Registrado: 06 Ene 2007
Mensajes: 1424
Ubicación: Aquí y Allá...

MensajePublicado: Jue 22-Mar-2012 16:24    Título del mensaje: Responder citando

Ahh ok te lo decia porque si vieras el peso de la peli y los subtitulos , seria facil solo buscando en el buscador de la mula y asi descargar el archivo cuyo peso se asemeje a la informacion, pero no siendo asi la cosa se complica porque te pueden meter un fake por cualquier lado Smile , sigo pensando que se trata de los rangos de dns que te ofrece tu servidor y operador, pero como de esto no tengo mucha idea mejor estoy calladito Very Happy , para quitar hierro al asunto podrias instalar emule en tu movil Laughing Laughing , no fuera de coñas , que se arregle todo empieza a ser ya un problema muy recurrente de los usuarios de elitefreak, saludo y suerte Wink
_________________


"Siempre me he negado a ser un muñeco movido por los hilos de los poderosos" D. Vito Corleone
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
tetshuo
Acabo de llegar


Registrado: 22 Mar 2012
Mensajes: 9

MensajePublicado: Jue 22-Mar-2012 16:47    Título del mensaje: Responder citando

De momento me copio los elinks en el móvil, me los envío por mail y los pego en el amule.
A ver si se soluciona... Gracias!!! Very Happy
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Maicro
Me gusta postear ¿Se Nota?


Registrado: 07 Jul 2008
Mensajes: 926

MensajePublicado: Jue 22-Mar-2012 18:17    Título del mensaje: Responder citando

Me reitero:

Maicro escribió:
¿Habéis probado con el servidor de DNS de Google? 8.8.8.8 y secundario 8.8.4.4. A ver si es que Jazztel de alguna manera capa los enlaces.

Independientemente estos servidores a mí me funcionan muy bien para navegar.

_________________
Volver arriba
Ver perfil del usuario Enviar mensaje privado
lokomotoro
Me gusta postear ¿Se Nota?


Registrado: 08 Oct 2011
Mensajes: 725

MensajePublicado: Jue 22-Mar-2012 18:38    Título del mensaje: Responder citando

lokomotoro escribió:
Lo más curioso es que sólo pasa con las pelis de la página principal, y no con los links del foro...

Yo tengo un truquillo: desconecto el router y me engancho con un modem USB ... y entonces me aparecen los links?¿?¿?¿. Vuelvo a conectar el Router y conservo los enlaces por un tiempo. Ni pajolera idea por qué.?¿?¿?=¿

Y por supuesto los enlaces de otras páginas funcionan siempre.¿?¿?¿


Y como reitera Maicro y yo mismo: "Yo también tengo Jazztel (supuestamente 10 Mb) desde hace un tiempo, pero problemas de ID baja no; ésto solucionarlo con la configuración de puertos. O probar con DNS de Google, por ejemplo: 8.8.8.8
8.8.4.4"
_________________
================================
Volver arriba
Ver perfil del usuario Enviar mensaje privado
tetshuo
Acabo de llegar


Registrado: 22 Mar 2012
Mensajes: 9

MensajePublicado: Vie 23-Mar-2012 13:25    Título del mensaje: Responder citando

Yo ya he probado eso también. He puesto esas dns's en el router y en la configuración desde el ordenador y tampoco. No sé muy bien qué es, ya que como os comento si entro en la web desde el móvil con el mismo router que está conectado al ordenador, la página me funciona perfectamente.

Saludos.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
tetshuo
Acabo de llegar


Registrado: 22 Mar 2012
Mensajes: 9

MensajePublicado: Vie 23-Mar-2012 15:59    Título del mensaje: Responder citando

He probado otra cosa: He conectado el ordenador a mi móvil mediante el cual tengo conexión compartida 3G. Tampoco me ha aparecido la sección de links. Ahora sí que ya no sé qué puede ser. Directamente el ordenador no visualiza esta sección.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> La web y el foro Todas las horas están en GMT + 1 Hora
Ir a página Anterior  1, 2, 3  Siguiente
Página 2 de 3

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm