Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

no me aparecen los enlaces para descargar las pelis
Ir a página 1, 2  Siguiente
 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> La web y el foro
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
xesue
Acabo de llegar


Registrado: 26 Nov 2007
Mensajes: 8

MensajePublicado: Mie 10-Nov-2010 20:27    Título del mensaje: no me aparecen los enlaces para descargar las pelis Responder citando

hola a todos:
A ver si alguien le pasa lo mismo. Al abrir la ficha de una peli, me aparece toda la ficha (sinopsis,etc) pero no me aparecen los enlaces para descargarla, esto antes no me pasaba. Por favor a ver si me podeis ayudar, gracias.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Jajuja
FreAk ADiCto


Registrado: 20 Abr 2009
Mensajes: 1527
Ubicación: Barcino

MensajePublicado: Mie 10-Nov-2010 23:58    Título del mensaje: Responder citando

Seguramente estás mirando la ficha de una película que aun está en la cartelera. Fíjate bien. Sólo hay enlaces de las pelis que ya han salido en DVD.

Un saludo.
_________________
__________________________________________
http://www.elpais.com/articulo/portada/Infierno/tierra/dioses/elpepusoceps/20090906elpepspor_8/Tes
Volver arriba
Ver perfil del usuario Enviar mensaje privado
xesue
Acabo de llegar


Registrado: 26 Nov 2007
Mensajes: 8

MensajePublicado: Vie 12-Nov-2010 19:19    Título del mensaje: Responder citando

No, me pasa con todas, ya me habia fijado en el detalle que me comentas, de todas formas gracias por tu interes.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Jajuja
FreAk ADiCto


Registrado: 20 Abr 2009
Mensajes: 1527
Ubicación: Barcino

MensajePublicado: Sab 13-Nov-2010 20:57    Título del mensaje: Responder citando

¡OK! Entonces mira de reiniciar tu Router, a ver si se soluciona el problema.
_________________
__________________________________________
http://www.elpais.com/articulo/portada/Infierno/tierra/dioses/elpepusoceps/20090906elpepspor_8/Tes
Volver arriba
Ver perfil del usuario Enviar mensaje privado
xesue
Acabo de llegar


Registrado: 26 Nov 2007
Mensajes: 8

MensajePublicado: Mie 17-Nov-2010 19:56    Título del mensaje: Responder citando

He reiniciado el router y sigo teniendo el mismo problema, me aparece la ficha completa pero si los enlaces para descargar las pelis. Gracias de todos modos.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Marditoduende
Ya llevo un rato


Registrado: 28 Ago 2008
Mensajes: 252
Ubicación: El Valhalla

MensajePublicado: Mie 17-Nov-2010 20:07    Título del mensaje: Responder citando

¿Has probado a utilizar otro navegador?
_________________

Cuando cae la noche mi único dios es SATAN.
Escuchad las campanas del infierno.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
xesue
Acabo de llegar


Registrado: 26 Nov 2007
Mensajes: 8

MensajePublicado: Mar 23-Nov-2010 21:31    Título del mensaje: Responder citando

Estoy utilizando windows xp professional ( service pack 2 ) con Internet Explorer 8. El navegador lo he actualizado recientemente, a ver si va a ser eso?. gracias.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
spider1
FreAk ADiCto


Registrado: 23 Oct 2007
Mensajes: 1778

MensajePublicado: Mar 23-Nov-2010 23:36    Título del mensaje: Responder citando

Dale clik derecho al icono del navegador que tendrás seguramente en el escritorio, elige propiedades y en la ficha general--> dale a eliminar (cokies, archivos temporales,etc..).
Después inicia el navegador y cuando pongas esta página dale a actualizar(está arriba 2 flechitas girando).
A ver si te lo soluciona.

Un saludo
Volver arriba
Ver perfil del usuario Enviar mensaje privado
xesue
Acabo de llegar


Registrado: 26 Nov 2007
Mensajes: 8

MensajePublicado: Vie 26-Nov-2010 18:06    Título del mensaje: Responder citando

He seguido tus instrucciones y nada, siguen sin aparecer los enlaces, no se cual puede ser el problema, de todos modos, muchas gracias por tu interes, amigo.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
spider1
FreAk ADiCto


Registrado: 23 Oct 2007
Mensajes: 1778

MensajePublicado: Vie 26-Nov-2010 18:55    Título del mensaje: Responder citando

Hola

Puedes decirme si estás detrás de un servidor proxy (va a ser tu problema).

Un saludo
Volver arriba
Ver perfil del usuario Enviar mensaje privado
ctorrejon
Acabo de llegar


Registrado: 30 Nov 2010
Mensajes: 2

MensajePublicado: Mar 30-Nov-2010 20:52    Título del mensaje: Responder citando

Me pasa exactamente lo mismo.
Me han desaparecido los enlaces de descarga, incluso de películas ya descargadas.
Un dia de repente desaparecieron. Solo recuerdo que elimine las cookies, historial y demas...
Volver arriba
Ver perfil del usuario Enviar mensaje privado
artramuz
Acabo de llegar


Registrado: 11 Dic 2010
Mensajes: 1

MensajePublicado: Sab 11-Dic-2010 14:20    Título del mensaje: Responder citando

A mi desde ayer me ha pasado lo mismo, ni proxi, ni cookies, ni reiniciando ni nada... no me aparecen los enlaces.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
pjmartinez
Acabo de llegar


Registrado: 23 Dic 2010
Mensajes: 1

MensajePublicado: Lun 03-Ene-2011 20:09    Título del mensaje: Responder citando

A mi me pasa lo mismo, mi proveedor de servicio es colt.net tambien desde principios de mes. Estoy seguro que es mi proveedor de internet o problemas de esta pagina con este proveedor porque he probado desde otra casa que tiene el mismo proveedor y pasa lo mismo. Luego me he llevado mi portatil a casa de otro colega que tiene Vodafone y me ha funcionado perfectamente
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Tathar
Acabo de llegar


Registrado: 03 Ene 2011
Mensajes: 2

MensajePublicado: Mar 04-Ene-2011 09:39    Título del mensaje: Responder citando

Mi proveedor tmb es Colt y desde hace más o menos un mes también me han desaparecido todos los enlaces. incluidos los que ya me había bajado.

Saludos

EDITO: Definitivamente, comprobado, es el proveedor Colt.

Saludos
Volver arriba
Ver perfil del usuario Enviar mensaje privado
prioridad
Acabo de llegar


Registrado: 14 Ene 2011
Mensajes: 3

MensajePublicado: Vie 14-Ene-2011 22:00    Título del mensaje: Responder citando

Tathar escribió:
Mi proveedor tmb es Colt y desde hace más o menos un mes también me han desaparecido todos los enlaces. incluidos los que ya me había bajado.

Saludos

EDITO: Definitivamente, comprobado, es el proveedor Colt.

Saludos

HOla:
Pues yo no tengo Colt y me pasa igual. ¿alguna novedad sobre esto? Sad
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> La web y el foro Todas las horas están en GMT + 1 Hora
Ir a página 1, 2  Siguiente
Página 1 de 2

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm