Índice del Foro EliteFreak.net EliteFreak.net
Los foros de EliteFreak
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Problemas con los enlaces de EliteFreak?
Ir a página 1, 2, 3  Siguiente
 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Programas P2P
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
Ricar69
FreAk ADiCto


Registrado: 20 Ene 2007
Mensajes: 1419

MensajePublicado: Vie 01-Jun-2007 23:34    Título del mensaje: Problemas con los enlaces de EliteFreak? Responder citando

Muy buenas.

Con frecuencia, algunos foreros se quejan de que no ven los enlaces de descarga de la página EliteFreak.net

Ven:



en vez de:



Parece ser que se debe al operador.

Para intentar determinar el problema propongo que los que tengan ese problema rellenen un pequeño cuestionario y a ver si damos con ello:

Operador:
Velocidad contratada:
DNS:
Zona geográfica:
Navegador:
Cortafuegos:

No se, si se os ocurre algo más que pueda ser posible causante del fallo ponedlo también.

A ver si podemos saber cuales el origen de este fallo.

Salüdos.
_________________


Mi galería de fotos
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Susatrix
Me gusta postear ¿Se Nota?


Registrado: 18 Mar 2007
Mensajes: 603
Ubicación: Limbo

MensajePublicado: Dom 03-Jun-2007 01:26    Título del mensaje: Responder citando

muy buena idea,Ricar69!yo estoy afectada por esto y por mas que le he buscado la explicación no tengo ni la mas remota idea de como solucionarlo.te felicito x la iniciativa.

te dejo los datos:
tele 2
20 megas
192.168.0.1(es esto la DNS,no?) Granada
ahora mozilla,antes explorer(con ninguno veo los enlaces)
firewall de windows,abierto para el emule,bitcomet

no sé que mas añadír que pueda servir,ya se irá viendo supongo. Ok
gracias
_________________

Lo trágico de la Humanidad es que,lo Urgente,nunca deja tiempo a lo Importante.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
antonio Jose Rodriguez-Me
Acabo de llegar


Registrado: 10 Jun 2007
Mensajes: 1

MensajePublicado: Mar 19-Jun-2007 19:48    Título del mensaje: Me pasa lo mismo de repente no puedo bajarme nada Responder citando

como dices ricar 69, mi operador es tele 2, 3 megas, vivo en zaragoza capital, me pasa con googel y con mozilla, y tengo el panda 2007, esto me ocurre desde que cambie de telefonica a tele 2 hace 15 dias, Un abrazo y ruego me digais como solucionar este problema
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Ubatuba
Acabo de llegar


Registrado: 18 Jun 2007
Mensajes: 2

MensajePublicado: Mar 03-Jul-2007 02:43    Título del mensaje: Responder citando

Os escribo de nuevo desde jamaica.

La situacion mia se podria extrapolar a lo siguiente. En un lugar tengo un operador nuevo (estilo Ya.com, Orange, ...) que opera sobre las linieas de la compañia que antes tenia el monopolio, Cable&Wireless (que seria como Telefonica). Y es ahi donde no se ven los enlazes.

En cambio, con la conexion de C&W, se ve perfectamente.

Conclusion sin base cientifica: el operador es el que lo jode.

Aunque, creeis podria ser por la configuracion del router?
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Susatrix
Me gusta postear ¿Se Nota?


Registrado: 18 Mar 2007
Mensajes: 603
Ubicación: Limbo

MensajePublicado: Mar 03-Jul-2007 21:52    Título del mensaje: Responder citando

Cita:
Conclusion sin base cientifica: el operador es el que lo jode.

Aunque, creeis podria ser por la configuracion del router?


pues sería interesante saber si a todos los que estén con tele2 (mi caso) les pasa esto con los enlaces o por lo menos si son muchos. veo que antonio Jose Rodriguez-Me también está con tele2 Idea y tú, Ubatuba, desde tan lejos y fíjate, con el mismo problema...algún día sabremos el porqué!... Mr. Green
_________________

Lo trágico de la Humanidad es que,lo Urgente,nunca deja tiempo a lo Importante.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Susatrix
Me gusta postear ¿Se Nota?


Registrado: 18 Mar 2007
Mensajes: 603
Ubicación: Limbo

MensajePublicado: Jue 05-Jul-2007 12:21    Título del mensaje: Responder citando

ya puedo ver los enlaces! Shocked Shocked Shocked


_________________

Lo trágico de la Humanidad es que,lo Urgente,nunca deja tiempo a lo Importante.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
tuletes
Acabo de llegar


Registrado: 27 Sep 2007
Mensajes: 8

MensajePublicado: Jue 27-Sep-2007 14:59    Título del mensaje: Re: Problemas con los enlaces de EliteFreak? Responder citando

Ricar69 escribió:


Operador: Telefónica (Imagenio)
Velocidad contratada: 3 Megas
DNS: 80.58.61.250
Zona geográfica: Arganda (Madrid)
Navegador: Intrnet Explorer 7
Cortafuegos: Firewall del XP activado, SP2

Salüdos.


Os adjunto mi configuración porque yo tampoco lo veo. Lo raro es que antes si que lo veía y, sin cambiar nada (salvo que haya sido una actualización automátca que se me haya escapado), he dejado de, verlos.

Un saludo
Volver arriba
Ver perfil del usuario Enviar mensaje privado
tuletes
Acabo de llegar


Registrado: 27 Sep 2007
Mensajes: 8

MensajePublicado: Jue 27-Sep-2007 15:05    Título del mensaje: Responder citando

Susatrix escribió:
ya puedo ver los enlaces! Shocked Shocked Shocked

¿Recuerdas haber modificado algo en concreto para empezar a verlos?
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Susatrix
Me gusta postear ¿Se Nota?


Registrado: 18 Mar 2007
Mensajes: 603
Ubicación: Limbo

MensajePublicado: Jue 27-Sep-2007 16:07    Título del mensaje: Responder citando

tuletes escribió:
Susatrix escribió:
ya puedo ver los enlaces! Shocked Shocked Shocked

¿Recuerdas haber modificado algo en concreto para empezar a verlos?


no modifiqué nada Confused , solo recuerdo que estuve como dos días sin conexión, cosa que pasa frecuentemente x mi zona (con tele2 Evil or Very Mad ...que pocos meses me quedan con éstos Twisted Evil ) y al volver, sorpresa!!! .....por lo que te digo que creo que el problema es de tu operador.

Arrow te sucede en otras páginas de descargas? a mi solo aquí...que extraño! Rolling Eyes
_________________

Lo trágico de la Humanidad es que,lo Urgente,nunca deja tiempo a lo Importante.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
hiptron
Acabo de llegar


Registrado: 24 Sep 2007
Mensajes: 47

MensajePublicado: Jue 27-Sep-2007 16:40    Título del mensaje: Responder citando

A riesgo de decir una gran tonteria....

Leo arriba y abajo y llego a la conclusion que si es el proveedor, pero ¿porque a unos si y a otros no y porque a unos no y dos dias despues si?

Y solo se me ocurre una respuesta. Que los proxys caches de las compañias (las que lo usen) son los verdaderos responsables de esto. Ninguna compañia puede filtrar ni limitar contenidos en tiempo real porque necesitarian recursos infinitos que no tienen, por lo que solo con una "base" podrian hacerlo.

He revisado diferentes configuraciones en mis navegadores y he subido el nivel de seguridad al maximo, y nada. Los sigo viendo siempre.

Para conocer este punto deberiais hacer todas estas pruebas solicitando la pagina como normalmente se hace, y en caso de no verlos solicitarla al servidor directamente sin pasar por los caches.

saludoss
Volver arriba
Ver perfil del usuario Enviar mensaje privado
tuletes
Acabo de llegar


Registrado: 27 Sep 2007
Mensajes: 8

MensajePublicado: Jue 27-Sep-2007 16:54    Título del mensaje: Responder citando

Arrow te sucede en otras páginas de descargas? a mi solo aquí...que extraño! Rolling Eyes

La verdad es que sólo me ocurre en esta página y desde ayer. Tanto en otros sitios de descargas, como inluso aquí hasta antesdeayer, he podido acceder a los enlaces sin problemas.
Por eso me resulta extraño que sea tema del operador.
En fin,ya veremos...

PS: Muy chulo el avatar Susatrix
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Susatrix
Me gusta postear ¿Se Nota?


Registrado: 18 Mar 2007
Mensajes: 603
Ubicación: Limbo

MensajePublicado: Jue 27-Sep-2007 17:14    Título del mensaje: Responder citando

tuletes escribió:
La verdad es que sólo me ocurre en esta página y desde ayer. Tanto en otros sitios de descargas, como inluso aquí hasta antesdeayer, he podido acceder a los enlaces sin problemas.
Por eso me resulta extraño que sea tema del operador.
En fin,ya veremos...


prueba lo que te comenta hiptron, yo me calenté la cabeza durante mucho tiempo y estuve experimentando varias cosas, navegadores, DNS, firewall,.....nada me sirvió hasta que de pronto se solucionó "solo".

ánimos, que alomejor se te soluciona pronto Wink

Cita:
PS: Muy chulo el avatar Susatrix


Razz gracias!
_________________

Lo trágico de la Humanidad es que,lo Urgente,nunca deja tiempo a lo Importante.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
tuletes
Acabo de llegar


Registrado: 27 Sep 2007
Mensajes: 8

MensajePublicado: Jue 27-Sep-2007 17:28    Título del mensaje: Responder citando

hiptron escribió:
Para conocer este punto deberiais hacer todas estas pruebas solicitando la pagina como normalmente se hace, y en caso de no verlos solicitarla al servidor directamente sin pasar por los caches


Buen intento, pero agua.... lo he intentado con distintos niveles de seguridad, recargando directamente del servidor (Ctrl+F5)... y nada.
No obstante, gracias por la idea.
No pasa nada porque, viendo el archivo que se empieza a compartir, lo localizo con el buscador de la mulita, pero me tiene intrigado.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
logar
Ya llevo un rato


Registrado: 18 Ago 2007
Mensajes: 335
Ubicación: somewhere beyond the sea

MensajePublicado: Jue 27-Sep-2007 17:28    Título del mensaje: Responder citando

yo tampoco es que lo tenga muy claro pero tambien podria ser por las actualizaciones de windows,ya sabemos que muchas veces no te deja descargar al pinchar sobre el enlace y quizas tambien tenga que ver con esto,no se,ahi lo dejo para ver que pensais
milú

edito-y al final suele repararse con la siguiente actualizacion
_________________

++++************PiNcHa AqUi,ViSiTaMe Y dEsCuBrEmE***********++++
Volver arriba
Ver perfil del usuario Enviar mensaje privado
siscu1960
FreAk ADiCto


Registrado: 24 Abr 2005
Mensajes: 9057

MensajePublicado: Jue 27-Sep-2007 17:42    Título del mensaje: Responder citando

Bueno, viendo lo que os pasa a algun@s, lo cierto es que me considero afortunado, pues yo siempre veo los enlaces aquí y en otras webs y tengo Tele2 6 megas, así que quizá haya alguna otra causa que ignoramos de momento que sea la provocadora de tales fallos.Será bueno que se vaya comentando.Saludos. Cool
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro EliteFreak.net -> Programas P2P Todas las horas están en GMT + 1 Hora
Ir a página 1, 2, 3  Siguiente
Página 1 de 3

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group

elitefreak © 2003, 2008 FreAk TEAm